Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 63 résultats

par Quikdav
Hier, 14:30
Forum : Discussions Générales
Sujet : Rubrique sur le forum par marques
Réponses : 0
Vues : 54

Rubrique sur le forum par marques

Bonjour, Ne serait il pas possible de créer une grosse rubrique sur le forum par marque ? je trouve dommage de noyer des sujets sur des périphériques Zwave au milieu du pluggin Zwave ? J'ai par exemple des questions sur le SRT321 de Secure et mon post va se retrouver noyé au milieu de toutes les que...
par Quikdav
07 déc. 2018, 09:52
Forum : [Plugin Tiers] Zibasedom
Sujet : Sondes inactives par centaine
Réponses : 1
Vues : 158

Re: Sondes inactives par centaine

petit up....

Personne ne se retrouve confronté au même souci !!! du coup, jeedom me compte pas loin de 2500 devices !!! en plus, ca me pourrit certaines listes tellement j'ai de sondes Oregon
par Quikdav
06 déc. 2018, 22:53
Forum : [Catégorie] Protocoles domotiques
Sujet : Thermostat SRT321 mal reconnu (plugin Z-wave)
Réponses : 26
Vues : 1275

Re: Thermostat SRT321 mal reconnu (plugin Z-wave)

j'apporte mon expérience sur ce produit... Après quelques années de bons et loyaux services, il m'a fait un super coup cette nuit. Mon Scénario qui fonctionne bien depuis des années positionne la température du SRT à 17° à 20h30. La consigne est généralement reçue dans les 5 minutes qui suivent par ...
par Quikdav
06 déc. 2018, 21:27
Forum : [Plugin Officiel] Z-Wave
Sujet : MAJ openZWAVE du 31-01-2018 problème Danfoss LC13
Réponses : 31
Vues : 1665

Re: MAJ openZWAVE du 31-01-2018 problème Danfoss LC13

Je viens d'avoir un souci avec mon SRT321 donc je l'ai réinclus et pareil, plus de consigne pending !!! juste pour info, il m'a positionné ma consigne à 25 hier soir quand mon scenario qui fonctionne depuis 3 ans lui demandait de passer à 17. Je ne sais pas ce qu'il s'est passé !!! donc ce matin, il...
par Quikdav
06 déc. 2018, 18:35
Forum : Configurations OpenZwave Manquantes
Sujet : Configuration SRT321
Réponses : 1
Vues : 52

Re: Configuration SRT321

Salut Pareil... j'ai donc supprimé le SRT321 (pas exclus mais supprimé) puis refait une synchro du zwave. Tu devrais retrouver ton device avec toutes ses commandes Cependant, quand je change la molette, la consigne pending reste à 0 !!! alors que ca fonctionnait bien auparavant, bref je cherche Impo...
par Quikdav
16 nov. 2018, 11:36
Forum : [Plugin Officiel] Z-Wave
Sujet : Log temps réel ZWAVE
Réponses : 0
Vues : 73

Log temps réel ZWAVE

Bonjour,

J'ai un problème simple !!! Je ne retrouve plus dans l'IHM jeedom l'onglet montrant le log temps réel du pluggin zwave. Il me semblait qu'il y avait un onglet ou l'on voyait tous les événements ZWAVE !!

Merci
par Quikdav
12 nov. 2018, 16:25
Forum : Plugin Z-Wave
Sujet : Plugins Z-wave bloqué: Error, ERROR: Not enough space in stream buffer
Réponses : 149
Vues : 8639

Re: Plugins Z-wave bloqué: Error, ERROR: Not enough space in stream buffer

oui je te conseille de l'exclure... ensuite tu risques de l'avoir encore visible.. donc dans le pluggin zwave, tu cliques sur "synchroniser" puis tu les réinclus normalement J'ai eu quelques soucis avec des FGK qui disparaissaient.. j'ai appliqué ce que je dis ci dessus.. ceci dit, ca ne me provoqua...
par Quikdav
08 nov. 2018, 21:56
Forum : Utilisation
Sujet : Jeedom et mise à jour
Réponses : 8
Vues : 212

Re: Jeedom et mise à jour

bon je laisse tomber, j'ai ouvert un ticket au support

Il passe son temps à relancer le chargement.. j'ai péniblement réussi à atteindre les 33% mais ca finit toujours par se relancer !!!
par Quikdav
08 nov. 2018, 20:24
Forum : Utilisation
Sujet : Jeedom et mise à jour
Réponses : 8
Vues : 212

Re: Jeedom et mise à jour

il n'y avait pas de répertoire install donc j'en ai créé un.. peut être le crée t-il au moment du téléchargement, je n'ai pas fait le test ce qui est sûr, c'est que ca met des plombes.. 6m55s pour télécharger 499KO !!! pour finir en erreur Puis il s'est remis a télécharger le fichier de nouveau (il ...
par Quikdav
08 nov. 2018, 16:19
Forum : Utilisation
Sujet : Jeedom et mise à jour
Réponses : 8
Vues : 212

Re: Jeedom et mise à jour

oups, pas bien vu sur le téléphone :-( Enfin l'erreur est une erreur de read, pas de write... bon je vérifie ce soir dans ce folder s'il y a des choses ou pas et je vérifierai les droits par la même occasion.. sachant que je n'ai jamais rien touché et que ca fonctionnait auparavant.. j'ai pas mal de...
par Quikdav
08 nov. 2018, 15:02
Forum : Utilisation
Sujet : Jeedom et mise à jour
Réponses : 8
Vues : 212

Re: Jeedom et mise à jour

je vais regarder mais le saving est marqué comme ok donc il semble pouvoir écrire !!

Ce qui est bizarre, c'est qu'il mette 10 plombes à télécharger les 25MO par jeedom alors que quand tu y vas directement avec le lien, le téléchargement est hyper rapide
par Quikdav
08 nov. 2018, 14:16
Forum : Utilisation
Sujet : Jeedom et mise à jour
Réponses : 8
Vues : 212

Jeedom et mise à jour

Bonjour, J'ai 2 petites questions sur les mises à jour de Jeedom. Il me semblait qu'il y avait une rubrique uniquement pour les mises à jour disponibles avec la change note. Je ne retrouve plus cette rubrique (si elle a existé bien sur). Sinon ou peut on trouver la dernière mise à jour disponible. J...
par Quikdav
25 oct. 2018, 14:00
Forum : [Plugin officiel] Widgets
Sujet : Widget qui ne se remet pas à jour
Réponses : 2
Vues : 148

Widget qui ne se remet pas à jour

Bonjour J'espère être dans la bonne rubrique. Voilà mon souci. Je me suis créé un widget de type info numérique pour afficher l'état de mon sèche serviette pilote par un Qubino avec les 4 ordres. widget ss.png Sur mon appli mobile, j'ai le widget et les 4 ordres dessous. Quand je sélectionne un ordr...
par Quikdav
04 oct. 2018, 21:14
Forum : Market Jeedom
Sujet : Market non dispo pour les widgets
Réponses : 1
Vues : 159

Market non dispo pour les widgets

Bonsoir quand j'essai d'aller sur le market pour les widgets, j'ai le message suivant: Erreur curl sur : https://www.jeedom.com/market/core/api/api.php. Détail :Operation timed out after 0 milliseconds with 0 out of 0 bytes received Pourtant, dans ma configuration, la connexion au market fonctionne ...
par Quikdav
14 juin 2018, 21:18
Forum : [Plugin officiel] Widgets
Sujet : Bouton virtuel
Réponses : 11
Vues : 1897

Re: Bouton virtuel

ca fonctionne très bien pour mobile avec des widgets simple état créé en "mode création facile", j'ai testé, j'en ai quelques un opérationnels donc j'exclus un souci de format d'image Le code pour les widgets on/off pour mobile généré en "mode création facile" est bien fait pour prendre en compte de...
par Quikdav
13 juin 2018, 23:42
Forum : [Plugin officiel] Widgets
Sujet : Bouton virtuel
Réponses : 11
Vues : 1897

Re: Bouton virtuel

merci pour le retour... je refais donc mes widgets avec le mode Création Facile... Ca fonctionne nickel (le code n'est effectivement pas le même) moyennant 2 modifs sur le code pour un souci de transparence sur les icônes mais j'ai trouvé la réponse sur les forums.. Par contre en mode mobile, aucun ...
par Quikdav
13 juin 2018, 15:28
Forum : [Plugin officiel] Widgets
Sujet : Bouton virtuel
Réponses : 11
Vues : 1897

Re: Bouton virtuel

Bonjour, J'ai suivi pas mal de tutos mais j'ai malgré tout un souci avec un widget customisé. Je suis parti d'un widget existant on/off avec ma propre icone. Quand je vais sur mon objet Jardin, j'ai bien un icone dans le bon état. Quand je clique dessus et que la lampe est bien éteinte, elle s'allum...
par Quikdav
03 mai 2018, 14:14
Forum : [Plugin Tiers] Zibasedom
Sujet : Sondes inactives par centaine
Réponses : 1
Vues : 158

Sondes inactives par centaine

Bonjour J'utilise le plugin avec une Zibase. J'ai une dizaine de sondes Oregon chez moi. Par contre, quand j'édite le plugin, j'ai des centaines de sondes inactives !!!! comment les supprimer sachant que je change mes piles tous les 2 ans donc je ne regénère pas de nouveaux IDs tous les jours !!! Ca...
par Quikdav
26 mars 2018, 21:25
Forum : [Plugin Officiel] Z-Wave
Sujet : Télécommande HANK 4 boutons et les associations
Réponses : 1
Vues : 167

Télécommande HANK 4 boutons et les associations

Bonjour

Sauriez vous pourquoi je n'ai rien dans mon onglet association de ma télécommande Hank ? du coup, je passe toutes mes commandes par des scènes et c'est un peu plus long que par association directe

Merci
par Quikdav
21 mars 2018, 09:23
Forum : La box JEEDOM SMART
Sujet : Jeedom smart se plante souvent
Réponses : 146
Vues : 9912

Re: Jeedom smart se plante souvent

Salut Juste pour info, j'avais moi aussi des plantages MYSQL du jour au lendemain suite à la mise à jour de ma SMART et des plugins quand l'infra de Jeedom ramait (ne janvier ou Février, je ne m'en souviens plus). Au début un plantage tous les 2 jours, un par jour puis 2 par jour. Je suis donc reven...

Aller sur la recherche avancée