Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 20 résultats

par LuffyyffuL
21 juil. 2019, 20:30
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6173
Vues : 602649

Re: [Plugin Tiers] Xiaomi Home

Merci pour ta réponse rapide, effectivement avec php7.1 ça marche nikel !
par LuffyyffuL
21 juil. 2019, 14:22
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6173
Vues : 602649

Re: [Plugin Tiers] Xiaomi Home

Bonjour, Je rencontre le même souci que "jujulafreu", j'ai une page vide quand je vais sur la page principale du plugin "Xiaomi Home" et quand je fais F5, j'ai la page qui s'affiche mais avec des {{ et }} et aucun bouton ne marche. J'ai tenté les installations suivantes en mode VM : Ubuntu 18.04 Ubu...
par LuffyyffuL
27 sept. 2018, 23:35
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Bonjour, Je tourne sous Ubuntu 18.04 avec un CPU x86. Mon Squeezebox marche bien sauf le TTS, j'ai remarqué dans le log que le son se mettait toujours à 0 avant de lancer un son TTS : [2018-09-28 23:01:14][DEBUG] : Execution de la commande suivante : /usr/bin/python /var/www/html/plugins/squeezeboxc...
par LuffyyffuL
25 sept. 2018, 13:44
Forum : [Catégorie] Energie
Sujet : plugin pour TPLink HS110 Smartplug
Réponses : 8
Vues : 1159

Re: plugin pour TPLink HS110 Smartplug

Bonjour,

Même souci avec la HS110 V2, il faudrait un développeur sur le coup, quitte à faire un plugin payant vu le nombre de personne qui ont ce type de prise.
par LuffyyffuL
26 juil. 2018, 17:46
Forum : Discussions Générales
Sujet : TP-Link HS100 et HS110
Réponses : 63
Vues : 9972

Re: TP-Link HS100 et HS110

Bonjour, je viens d'acheter la version 2 du modèle HS110 et le plugin n'arrive pas à récupérer les infos. Je possède aussi la V1 où la je ne rencontre pas de problème. Une idée ? Merci

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

par LuffyyffuL
23 août 2017, 16:23
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Checks Nagios
Réponses : 129
Vues : 10635

Re: [Plugin Tiers][Sujet Principal] Checks Nagios

Oui effectivement, je passe cette commande (afin de les generer depuis le user www-data. un more de la cle le confirme, puisqu'on voit le nom du user en derniere ligne www-data) : pi@monjeedom:/usr/lib/nagios/plugins$ sudo -u www-data ssh-keygen -t rsa Your identification has been saved in /var/www...
par LuffyyffuL
18 juil. 2017, 23:06
Forum : [Plugin Officiel] Waze in Time
Sujet : [Sujet officiel] Waze in Time
Réponses : 533
Vues : 39739

Re: [Sujet officiel] Waze in Time

Bonjour, Pareil pour moi, Waze ne fonctionne plus depuis un moment. Je tourne sous Jeedom v3 avec la dernière version de Waze. J'ai déjà désinstallé waze + reboot + réinstallation, mais toujours pareil :/ Je pense que c'est plus un problème d'affichage, car dans le log tout à l'air correct, pas d'e...
par LuffyyffuL
17 juil. 2017, 11:46
Forum : [Plugin Officiel] Waze in Time
Sujet : [Sujet officiel] Waze in Time
Réponses : 533
Vues : 39739

Re: [Sujet officiel] Waze in Time

Bonjour, Pareil pour moi, Waze ne fonctionne plus depuis un moment. Je tourne sous Jeedom v3 avec la dernière version de Waze. J'ai déjà désinstallé waze + reboot + réinstallation, mais toujours pareil :/ Je pense que c'est plus un problème d'affichage, car dans le log tout à l'air correct, pas d'er...
par LuffyyffuL
19 juin 2017, 10:14
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6173
Vues : 602649

Re: [Plugin Tiers] Xiaomi Home

Bonjour, Je rencontre un souci de "temps de réponse" depuis que j'ai changé de box. En gros, j'ai tout refait de 0 en pensant que cela résoudrait mon problème. Du coup, la Xiaomi Gateway a été reset, jeedom a été réinstallé après un formatage, etc. Mon problème est le suivant, lorsque j'essai d’int...
par LuffyyffuL
03 juin 2017, 02:06
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6173
Vues : 602649

Re: [Plugin Tiers] Xiaomi Home

Bonjour, Je rencontre un souci de "temps de réponse" depuis que j'ai changé de box. En gros, j'ai tout refait de 0 en pensant que cela résoudrait mon problème. Du coup, la Xiaomi Gateway a été reset, jeedom a été réinstallé après un formatage, etc. Mon problème est le suivant, lorsque j'essai d’inte...
par LuffyyffuL
18 mai 2017, 18:49
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Merci pour ta réponse, c'est ce que je fais du coup, mais bon, je trouve cette solution un peu bricolage ^^
par LuffyyffuL
17 mai 2017, 20:26
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Re bonjour, Je rencontre un souci avec certains de mes scénarios, je m'explique : Dans certains de mes scénarios, je fais plusieurs enchaînements séquentiels TTS, et du coup, Squeezebox n'arrive pas à gérer, il lance tout en même temps, ce qui fait un beau mixage ^^. Y a-t-il moyen de faire en sorte...
par LuffyyffuL
15 mai 2017, 12:53
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Le Rpi est bien alimenté, j'avais déjà réinstallé le serveur, sans succès. Ce week-end, j'ai installé la version "Squeezelite" de "ralph_irving" et, ce qui a résolu mon problème, c'est d'avoir ajouté "front:CARD=Set,DEV=0" pour le paramètre "SL_SOUNDCARD=", comme j'utilise une carte son USB. Depuis,...
par LuffyyffuL
13 mai 2017, 10:57
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Merci pour ta réponse, j'ai vérifié, je n'ai pas de double IP sur mon raspberry, de plus, je lui ai attribué une IP fixe dans ma box par rapport à son adresse MAC. Je viens de remarquer autre chose, quand cela arrive, on peut quand même entendre des grésillements bizarres sortir des enceintes à la p...
par LuffyyffuL
12 mai 2017, 10:43
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Bonjour, Je rencontre un souci un peu bizarre : Je tourne sur un Raspberry Pi 3 sous Raspbian Jessie, LMS 7.9 et Squeezelite. Au démarrage de la machine tout marche bien, je peux envoyer des sons, des playlists, parler vers SqueezeBox Control, mais 1 à 2h après, plus rien ne marche, alors que le lo...
par LuffyyffuL
28 avr. 2017, 21:53
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

[2017-04-28 01:14:19][DEBUG] : Execution de la commande suivante : /usr/bin/python /var/www/html/plugins/squeezeboxcontrol/core/class/../../3rdparty/executer_action.py localhost 9090 0 0 00:00:00:00:00:00 lireurl "/home/pi/Music/Notifications/solemn.mp3" Je pense que ton souci est là : ton lecteur ...
par LuffyyffuL
28 avr. 2017, 13:26
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Bonjour, Je rencontre un souci un peu bizarre : Je tourne sur un Raspberry Pi 3 sous Raspbian Jessie, LMS 7.9 et Squeezelite. Au démarrage de la machine tout marche bien, je peux envoyer des sons, des playlists, parler vers SqueezeBox Control, mais 1 à 2h après, plus rien ne marche, alors que le log...
par LuffyyffuL
03 avr. 2017, 00:09
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Bonjour, J'ai créé 2 scénarios dans Jeedom : Scénario 1 - Run mp3 via Play TTS Scénario 2 - Stop scénario 1 - Quand je lance le scénario 1, le mp3 se lance. - Quand je lance le scénario 2, le scénario 1 est bien arrêté mais le mp3 continu de tourner. Avez-vous une idée de comment faire pour que l'a...
par LuffyyffuL
01 avr. 2017, 01:36
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Bonjour, J'ai créé 2 scénarios dans Jeedom : Scénario 1 - Run mp3 via Play TTS Scénario 2 - Stop scénario 1 - Quand je lance le scénario 1, le mp3 se lance. - Quand je lance le scénario 2, le scénario 1 est bien arrêté mais le mp3 continu de tourner. Avez-vous une idée de comment faire pour que l'ar...
par LuffyyffuL
01 avr. 2017, 01:35
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2148
Vues : 149381

Re: [Sujet officiel] SqueezeBox Control

Bonjour, J'ai créé 2 scénarios dans Jeedom : Scénario 1 - Run mp3 via Play TTS Scénario 2 - Stop scénario 1 - Quand je lance le scénario 1, le mp3 se lance. - Quand je lance le scénario 2, le scénario 1 est bien arrêté mais le mp3 continu de tourner. Avez-vous une idée de comment faire pour que l'ar...

Aller sur la recherche avancée