Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 18 résultats

par vlycop
22 août 2019, 18:00
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04
Réponses : 16
Vues : 915

Re: [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04

merci sebzr7 de votre retour sur le soucie.
ayant quitter jeedom pour une autre solution domotique, je suis en pleine migration de ce même bouton, j’espère que le soucie ne ce représentera pas :)
par vlycop
30 mars 2019, 11:53
Forum : Plugin Z-Wave
Sujet : Ouverture d'un ticket au support officiel sur ce pluging
Réponses : 10
Vues : 593

Re: Ouverture d'un ticket au support officiel sur ce pluging

BonJour, Tu as combien de modules zwaves secteur et combien sur piles ? Sur secteur, 17, donc un range extender, réparties uniformément sur 2 niveaux de 50m2 chacun. Sur pilles, 21, principalement des Yeux et door sensor 2 de Fibrao. Mais j'ai autant de problèmes de communication avec les filaires q...
par vlycop
18 mars 2019, 21:28
Forum : Plugin Z-Wave
Sujet : Ouverture d'un ticket au support officiel sur ce pluging
Réponses : 10
Vues : 593

Re: Ouverture d'un ticket au support officiel sur ce pluging

Voici un CP de ce que je voulais envoyer au support Bonjour, Je vous contacte finalement de façon officielle car je suis désespéré. Après plus d'un ans a me battre avec Zwave, je n'ai jamais réussie a avoir un système stable et/fiable. Le problème le plus visuelle, en dehors de latence, c'est que be...
par vlycop
18 mars 2019, 20:44
Forum : Plugin Z-Wave
Sujet : Ouverture d'un ticket au support officiel sur ce pluging
Réponses : 10
Vues : 593

Ouverture d'un ticket au support officiel sur ce pluging

Bonjour, Je rencontre des soucies en continue depuis plus d'un ans, et je craque. J'ai voulu ouvrir un call support jeedom, mais vue que je suis en DIY, et que le plugin est gratuit, Je ne peut pas. Je voulais savoir si il était possible de payer pour le support sur ce plugin ? même une forte somme....
par vlycop
16 mars 2019, 21:55
Forum : [Plugin Officiel] Jeelink
Sujet : Erreur caractères spéciaux ?
Réponses : 1
Vues : 279

Re: Erreur caractères spéciaux ?

Résolut depuis la dernière mise a jours de jeelink, Il y a encore quelque jours j'avais le problème. J'ai des scénarios à corriger désormais.
par vlycop
06 janv. 2019, 23:05
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04
Réponses : 16
Vues : 915

Re: [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04

Je suis honteusement désoler, J'ai vue le mail, et j'ai complètement oublié de répondre.... Dans la partie log du pluging Zwave, tu as : Default : c'est le defaut de jeedom, tu règles ce niveau globalement pour tout les plugins dans les paramètres de jeedom Error: c'est celui qui t'affiche le moins ...
par vlycop
01 janv. 2019, 19:28
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04
Réponses : 16
Vues : 915

Re: [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04

Merci de ton témoignage, Je me demande si il n'y a pas un soucie avec ces interrupteur. J'ai eu les mème symptôme, sauf qu'il était "simple" de le réinitialiser (la led clignotait bien pour confirmer) mais sans réel résultat sur mon soucie. Pourrais-tu mettre le deamon Z-wave en verbose et retenter ...
par vlycop
09 nov. 2018, 18:02
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04
Réponses : 16
Vues : 915

Re: Problème de communication avec CWS-3-1-02 et HKZW-SCN04

Bonjour ! J'ai reçu le CWS-3-1-02 de remplacement, Intégration sans aucun problème, et fonctionnement nominal. Des fois que quelqu'un tombe sur ce poste suite à un soucie avec son module, j'en profite pour ré-indiquer que la configuration de base dans Jeedom n'est pas fonctionnelle avec le mode scèn...
par vlycop
25 oct. 2018, 10:47
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04
Réponses : 16
Vues : 915

Re: Problème de communication avec CWS-3-1-02 et HKZW-SCN04

C'est bon à savoir qu'un reset peut causer une panne sur le long terme, surtout avec la facilité de cette action (plus simple que association).

Merci de l'info !
par vlycop
24 oct. 2018, 23:18
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04
Réponses : 16
Vues : 915

Re: Problème de communication avec CWS-3-1-02 et HKZW-SCN04

Je ne sais pas si c'est ma façon d’écrire, les sujets peut intéressant ou déjà traiter, ou bien une baisse de population sur le forum, mais n'ayant eu 0 réponse, je continue à mettre à jour avec les infos que je trouve. On sais jamais pour les autres. Donc, J'ai retournée le CWS-3-1-02 à Planète-dom...
par vlycop
22 oct. 2018, 19:10
Forum : [Plugin Officiel] Jeelink
Sujet : Erreur caractères spéciaux ?
Réponses : 1
Vues : 279

Erreur caractères spéciaux ?

Bonjour, J'ai remarqué aujourd'hui seulement que les caractères spéciaux telle que les accents n’étaient pas envoyés via Jeelink, et je me demandais si c'était un bug récent, ou connu, et si cela pouvait y avoir un impacte fort (Erreur entre les plugins, erreur dans la DB) ? exemple, mon alarme en m...
par vlycop
19 oct. 2018, 16:55
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04
Réponses : 16
Vues : 915

Re: Problème de communication avec CWS-3-1-02 et HKZW-SCN04[

J'ai essayer d'inclure et d'exclure le HANK sur une autre box, et il fonctionne sans soucie. Quand je l'ai ré-inclue sur mon réseau par contre l'erreur a changé 2018-10-19 16:52:34.348 Info, Node070, Received Central Scene set from node 70: scene id=3 in 0 seconds. Sending event notification. 2018-1...
par vlycop
09 oct. 2018, 01:09
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04
Réponses : 16
Vues : 915

[Résolu] Problème de communication avec CWS-3-1-02 et HKZW-SCN04

Bonjour, Je viens demander de l'aider car je suis désormais perdu. J'ai eu un soucie avec mon Nodon Wall switch CWS-3-1-02 , l’interrupteur ne répondait pas a chaque fois, j'ai donc voulue l'exclure et le ré-inclure. Mais quelle erreur ! :shock: Je me retrouve dans le même cas que dans ce poste , In...
par vlycop
15 juin 2018, 23:55
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2149
Vues : 149760

Re: [Sujet officiel] SqueezeBox Control

Bonjour, J'ai mon propre moteur TTS qui est un script python, et je me demandais quelle sont les possibilité pour rajouté a la main un moteur tts ? Je n'ai malheureusement pas trouver quoi que ce soit a ce sujet dans la doc, et le moteur "webserveur" me laisse dans un flous total. quelqu'un a des in...
par vlycop
13 avr. 2017, 19:50
Forum : Plugin Z-Wave
Sujet : prise Fibaro Wall Plug : FGWPE/F Wall Plug Gen5
Réponses : 171
Vues : 12540

Re: prise Fibaro Wall Plug : FGWPE/F Wall Plug Gen5

bon, ok ... c'est dommage.
par vlycop
13 avr. 2017, 17:57
Forum : Plugin Z-Wave
Sujet : prise Fibaro Wall Plug : FGWPE/F Wall Plug Gen5
Réponses : 171
Vues : 12540

Re: prise Fibaro Wall Plug : FGWPE/F Wall Plug Gen5

L'inclusion est réaliser a moins de 2m avec razberry. J'ai déjà essayer toutes les options de resynchronisation, et je n'ai pas vraiment envie de les synchroniser en boucle jusqu’à ce que ça passe. Je reste persuader qu'il y a une mise a jour simple du plugin a faire pour permettre de forcer la mise...
par vlycop
12 avr. 2017, 19:08
Forum : Plugin Z-Wave
Sujet : prise Fibaro Wall Plug : FGWPE/F Wall Plug Gen5
Réponses : 171
Vues : 12540

Re: prise Fibaro Wall Plug : FGWPE/F Wall Plug Gen5

Bonjour, Je suis complètement nouveau et je ne sais pas si je fait bien de réouvrire un sujet. Je me permet de relancer car j'ai le même problème, et je pense qu'il s’agit d'un bug du plugin plus que d'un bug du matériel, je m"explique. Lors de l'inclusion du module, après les 10 seconde d'attente, ...

Aller sur la recherche avancée