Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 14 résultats

par cybersquat
08 juil. 2019, 23:19
Forum : [Plugin officiel] Scripts
Sujet : Script Vérification Modules ZWave
Réponses : 103
Vues : 8053

Re: Script Vérification Modules ZWave

Bonsoir à tous,

je réveil le sujet :), je suis débutant et j'ai testé l'ensemble de la configuration comme précisé en page une, mais je n'ai rien, y a t-il un exemple à faire ?

Merci de votre aide
AL
par cybersquat
02 juil. 2019, 22:15
Forum : [Plugin Officiel] Z-Wave
Sujet : [RESOLU] Probleme 6en1 ZW-100 Motion sensor Aeotec
Réponses : 15
Vues : 625

Re: [RESOLU] Probleme 6en1 ZW-100 Motion sensor Aeotec

Hello GuiPom, merci pour ton aide, j'avais entre temps contacter le support de AEOTEC, ils m'ont répondu ca ressemble beaucoup à toi et donc cela maintenant ça fonctionne !!! Par contre je n'ai pas réussi à modifier cela 8 Awake timeout 15 41 Temperature Reporting Threshold 1310976 -----------------...
par cybersquat
02 juil. 2019, 11:02
Forum : [Plugin Officiel] Z-Wave
Sujet : [RESOLU] Probleme 6en1 ZW-100 Motion sensor Aeotec
Réponses : 15
Vues : 625

Re: [RESOLU] Probleme 6en1 ZW-100 Motion sensor Aeotec

Salut tout le monde,

Je rencontre le même soucis, j'ai testé la modif de la valeur 5, mon sensor de présence ne bouge toujours pas :(.

j'ai regardé tes vidéos sur youtube, vraiment extras.

faut il au pire reset en mode usine ou mettre a jour le firmware du produit ?
par cybersquat
05 juin 2019, 21:18
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 77
Vues : 2321

Re: problème de commande des relais IPX800 V3

résumés non du tout.... je ne les vois même pas sur la v3 Dans les liens de mon objet (résumés) j'ai que lumière de cocher Plugin introuvable : ipx800_bouton et dans le plugin v3, lorsque je click sur un des relais j'ai comme beaucoup ce message la Type incorrect (classe équipement inexistante) : ip...
par cybersquat
05 juin 2019, 19:37
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 77
Vues : 2321

Re: problème de commande des relais IPX800 V3

Salut tout le monde,

idem, au niveau des relais, bug depuis hier d'un seul coup sans prévenir :(
par cybersquat
04 juin 2019, 22:38
Forum : [Plugin Officiel] IPX 800 v4
Sujet : Module Fil Pilote
Réponses : 4
Vues : 175

Re: Module Fil Pilote

C'est bon j'ai trouvé !

Ne pas utiliser la commande OFF mais ON/Valeur ...
par cybersquat
04 juin 2019, 12:03
Forum : [Plugin Officiel] IPX 800 v4
Sujet : Module Fil Pilote
Réponses : 4
Vues : 175

Module Fil Pilote

Bonjour à tous, J'ai installé manuellement mes chauffages sur le plugin ipx800 V4 manuellement sur mon jeedom. l'action de la fonction ON marche bien, sauf que l'action OFF ne les arrêtes pas ! j'ai suivit conformément à la lettre sur la doc du plugin : numéro du fil pilote ainsi que valeur de la co...
par cybersquat
04 mars 2019, 10:18
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Digicode
Réponses : 144
Vues : 9694

Re: [Plugin Tiers][Sujet Principal] Digicode

Hello faycal39, Du coup j'ai installé le plugin, et retiré le widget qui ne fonctionnait pas ici ! Alors j'ai créer un virtuel INFO/BINAIRE d'ou j'ai ajouter les ouvrants, et rien de plus ça l'air de fonctionner :) On a la possibilité de lui faire sortir un son via un sonos ou GH ou Aalexia ? je veu...
par cybersquat
02 mars 2019, 19:36
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Digicode
Réponses : 144
Vues : 9694

Re: [Plugin Tiers][Sujet Principal] Digicode

BB2A, merci pour ton retour,

je suis novice sur jeedom, as tu une idée de comment procéder sur ca ?
par cybersquat
02 mars 2019, 17:35
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Digicode
Réponses : 144
Vues : 9694

Re: [Plugin Tiers][Sujet Principal] Digicode

Hello :) bravo pour le plugin et félicitation :) Je viens de l'installer et j'avoue c'est trop fort et top top top !!! Par contre étant novice sur le sujet, j'ai fouillé un peu partout avant de poster quand même lol, comment on peut avoir soit sur un virtuel ou un scénario je ne sais pas, avoir un é...
par cybersquat
16 nov. 2018, 22:00
Forum : [Plugin Officiel] BLEA
Sujet : Demon antenne BLEA décroche sans arrêt
Réponses : 175
Vues : 9223

Re: Demon antenne BLEA décroche sans arrêt

idem que jjacques68, une vrai galère....
par cybersquat
10 nov. 2018, 23:29
Forum : [Plugin Officiel] BLEA
Sujet : BLEA pour présence Samsung Galaxy
Réponses : 10
Vues : 594

Re: BLEA pour présence Samsung Galaxy

intéressé aussi
par cybersquat
02 nov. 2018, 18:55
Forum : [Plugin officiel] Scripts
Sujet : [TUTO] Scanner Bluetooth (BLE ou non)
Réponses : 127
Vues : 11804

Re: [TUTO] Scanner Bluetooth (BLE ou non)

Bonsoir à tous,

J'ai réussi a installer et configurer la chose :)

Pour le script, quelqu'un sait comment le faire ?

Merci
par cybersquat
02 nov. 2018, 11:34
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Jeeloc ( Localisation multiple)
Réponses : 27
Vues : 2781

Re: [Plugin Tiers][Sujet Principal] Jeeloc ( Localisation multiple)

Bonjour, Merci pour ce beau travail, c'est excellent :) Moi je galère juste au niveau de la configuration et des équipements. J'ai mis un onglet MAISON avec une localisation en GPS ? est-ce comme cela qu'il faut procéder ? et les autres sont nos téléphones maison, (papa, maman et enfant) avec juste ...

Aller sur la recherche avancée