Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 770 résultats

par eldoctor62
13 sept. 2019, 12:51
Forum : [Plugin Officiel] Z-Wave
Sujet : Impossible de contacter le serveur Z-wave
Réponses : 8
Vues : 266

Re: Impossible de contacter le serveur Z-wave

Hello... Si je restaure un update ca ne change rien meme 6 jours avant... Je refais une clean instal, Restaure mon backup..., fait donc les MAJ idem... ZWAVE ne fonctionne pas. Je refais une clean instal, restaure mon backup de la veille des 2 maj zwave / jeedom et zwave nikel. Conclusion : pour mai...
par eldoctor62
13 sept. 2019, 12:07
Forum : [Plugin Officiel] Z-Wave
Sujet : Impossible de contacter le serveur Z-wave
Réponses : 8
Vues : 266

Re: Impossible de contacter le serveur Z-wave

Bah j'aimerais... Je ne fais que ca !!!

Je suis en Debug, MAIS ca ne passe jamais car le demon ne se lance pas :
Capture d’écran 2019-09-13 à 12.06.54.png
Capture d’écran 2019-09-13 à 12.06.54.png (40.23 Kio) Consulté 86 fois
Capture d’écran 2019-09-13 à 12.07.42.png
Capture d’écran 2019-09-13 à 12.07.42.png (62.15 Kio) Consulté 82 fois
par eldoctor62
12 sept. 2019, 12:06
Forum : [Plugin Officiel] Z-Wave
Sujet : Impossible de contacter le serveur Z-wave
Réponses : 8
Vues : 266

Re: Impossible de contacter le serveur Z-wave

Je viens de tester mais il semblerai qu'il n'y ai aucun changement : [2019-09-12 12:00:42][ERROR] : Impossible de lancer le démon openzwave, relancer le démon en debug et vérifiez la log [2019-09-12 12:05:04][ERROR] : Attention je pense qu'il y a un soucis avec le démon que j'ai relancé plus de 3 fo...
par eldoctor62
12 sept. 2019, 11:22
Forum : [Plugin Officiel] Z-Wave
Sujet : Impossible de contacter le serveur Z-wave
Réponses : 8
Vues : 266

Re: Impossible de contacter le serveur Z-wave

Bonjour, c'est sur Auto... J'ai jamais touché en fait :) Mais bizarrement il semblerait qu'elle n'est pas detecté par jeedom ? Capture d’écran 2019-09-12 à 11.24.56.png En ssh j'ai bien ceci : root@odroidc2:~# lsusb Bus 001 Device 007: ID 0403:6001 Future Technology Devices International, Ltd FT232 ...
par eldoctor62
12 sept. 2019, 10:40
Forum : [Plugin Officiel] Z-Wave
Sujet : Impossible de contacter le serveur Z-wave
Réponses : 8
Vues : 266

Impossible de contacter le serveur Z-wave

Hi all ! Coincidence ou pas mais je ne touche jamais a rien si ce n'est les MAj depuis quaisi plus d'un an... C'est dire la fiab de jeedom ;) Mais Hier, depuis la MAJ Jeedom en 3,3,31 et d'openzwave J'ai le defaut Impossible de contacter le serveur Z-wave sur ma Z-Stick Gen5 USB J'ai lu la doc et et...
par eldoctor62
05 juin 2019, 16:24
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Nimbus
Réponses : 640
Vues : 34483

Re: [Plugin Officiel][Sujet Principal] Nimbus

Super les mecs ;)

Merci @johann
par eldoctor62
14 mars 2019, 10:31
Forum : [Plugin Officiel] Jeelink
Sujet : JeeLink : Code 1 : Message; vous n'etes pas autorisé a effectuer cette action ?
Réponses : 19
Vues : 3460

Re: JeeLink : Code 1 : Message; vous n'etes pas autorisé a effectuer cette action ?

Hello a tous

Depuis la dernière maj j'ai le meme probleme ce doit etre un bug je suis ok partout dans santé

J4ai ré-installé Link etc ...

A suivre !
par eldoctor62
25 févr. 2019, 16:24
Forum : [Plugin Tiers] Homebridge
Sujet : (RÉSOLU) Porte de garage / SIRI
Réponses : 11
Vues : 508

Re: Porte de garage / SIRI

Avec une scene dans app maison tu peux dire ce que tu veux par exemple « ouvre garage deux » ou gauche akenad J’ai cree des scènes « ouvre le garage » et ça fonctionne impec !! Dommage que la réponse de Siri est configuration de votre scène en cours... sur alexa le petit plus à comparer si vraiment...
par eldoctor62
24 févr. 2019, 18:03
Forum : [Plugin Tiers] Homebridge
Sujet : (RÉSOLU) Porte de garage / SIRI
Réponses : 11
Vues : 508

Porte de garage / SIRI

Bonjour @eldoctor62, Pour portail et garage j’utilise type générique lumière et dans App maison je n’ai pas de pièce qui s’appelle « garage » Akenad :) Quelle brillante idée [emoji362] [emoji106] Et tu les as nommés : Porte de garage Portail ? Tu peux dire « ouvre » ou « ferme » la porte de garage ?
par eldoctor62
24 févr. 2019, 14:55
Forum : [Plugin Tiers] Homebridge
Sujet : (RÉSOLU) Porte de garage / SIRI
Réponses : 11
Vues : 508

Re: Porte de garage / SIRI

Je vais contrôler ça merci
par eldoctor62
24 févr. 2019, 14:53
Forum : [Plugin Tiers] Homebridge
Sujet : (RÉSOLU) Porte de garage / SIRI
Réponses : 11
Vues : 508

Re: Porte de garage / SIRI

Ok je n’ai pas trouvé la bonne formule je les appel pourtant différemment je les met même dans des pièces différentes...

par eldoctor62
24 févr. 2019, 14:04
Forum : [Plugin Tiers] Homebridge
Sujet : (RÉSOLU) Porte de garage / SIRI
Réponses : 11
Vues : 508

(RÉSOLU) Porte de garage / SIRI

Hello a tous,

Je galère avec Siri pour commander l'ouverture de mes portes de garages...

Comment faites vous pour configurer Maison afin de séparer l'ouverture des portes ?

Car j'ai l'impression d'avoir tout tester mais tous s'ouvre en meme temps lorsque je dit ouvre la porte de garage...
par eldoctor62
11 févr. 2019, 05:13
Forum : [Plugin Officiel] Z-Wave
Sujet : FGD 211 sur LED 12V avec transfo
Réponses : 2
Vues : 173

Re: FGD 211 sur LED 12V avec transfo

Personne n'a d'idées sur la question ?
par eldoctor62
08 févr. 2019, 18:43
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] APC-UPS
Réponses : 784
Vues : 45262

Re: [Plugin Tiers][Sujet Principal] APC-UPS

Ok [emoji106] merci [emoji120]
par eldoctor62
08 févr. 2019, 18:39
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] APC-UPS
Réponses : 784
Vues : 45262

Re: [Plugin Tiers][Sujet Principal] APC-UPS

Ok et pour être sûr l’installation d’apc a été faites via le plug Jeedom ??

Sur quel machine svp ?
par eldoctor62
08 févr. 2019, 17:47
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] APC-UPS
Réponses : 784
Vues : 45262

Re: [Plugin Tiers][Sujet Principal] APC-UPS

Mince sur une install windows et jessis marche nickel j’ai beau faire et refaire même sans installer Jeedom marche pa !!
Sur odroid ?
Sinon quel stretch ?
par eldoctor62
08 févr. 2019, 16:57
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] APC-UPS
Réponses : 784
Vues : 45262

Re: [Plugin Tiers][Sujet Principal] APC-UPS

Le upgrade en stretch a merdé...

Juste pour savoir quelqu’un la en fonctionnel direct sur un stretch 1ère instal ??
par eldoctor62
08 févr. 2019, 16:55
Forum : Discussions Générales
Sujet : (RÉSOLU) Crash Jeedom la nuit
Réponses : 18
Vues : 841

Re: Crash Jeedom la nuit

Merci pour vos conseil j’ai mis la dernière stretch et depuis 4 jours plus de perfs et plus de soucis la nuit ;)

Merci des conseils ;)
par eldoctor62
07 févr. 2019, 18:13
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] APC-UPS
Réponses : 784
Vues : 45262

Re: [Plugin Tiers][Sujet Principal] APC-UPS

Je viens de remarquer que la compatibilité ne fonctionne pas sur une install clean de Stretch.

Il faut passer par Jessie !!

J'ai fait mes tests sur un odroid et c'est mon constat !

Je verrai si ca tourne toujours après un :

apt update
apt full-upgrade

en stretch...
par eldoctor62
04 févr. 2019, 16:15
Forum : [Plugin Officiel] Z-Wave
Sujet : FGD 211 sur LED 12V avec transfo
Réponses : 2
Vues : 173

FGD 211 sur LED 12V avec transfo

Bonjour a tous, J'ai un FGD211 auquel je souhaite allumer un plafonnier a LED. Il y en a 12 et son eux meme alimenter par un transfo 12V / 220V Une fois installé et paramétré ca s'allume puis s'éteint j'ai lu qu'il fallait un bypass pour des LED mais comme j'ai un transfo ... Je me demande s'il est ...

Aller sur la recherche avancée