Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 32 résultats

par x-tof
02 oct. 2019, 16:12
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)
Réponses : 964
Vues : 107509

Re: [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)

idem facture de 49€ survenu essentiellement entre le 26/09 et 30/09... c'est bizarre je viens de passer 3h en chat avec Google pour qu'il m'explique comment faire pour bloquer le nombre de requête/jour ainsi que de restreindre ma clé API, le gars m'a fait créer 2 clé API et j'ai configuré des alerte...
par x-tof
02 oct. 2019, 12:03
Forum : [Plugin Officiel] Géolococalisation
Sujet : [Solution de contournement] API Google Maps devenue Payante
Réponses : 41
Vues : 7467

Re: [Solution de contournement] API Google Maps devenue Payante

idem pour moi,
facture de 49€ et qq car je dépasse le crédit gratuit des 200$ (180€) offert, j'avais mis une carte virtuelle sans argent dessus ils n'ont donc pas pu se payer
je suis en train des les contacter par chat je suis en fil d'attente...
par x-tof
28 août 2019, 14:01
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)
Réponses : 964
Vues : 107509

Re: [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)

Hello, depuis plusieurs jours j'ai ce problème avec l'affichage: vignette de gauche et si je clique sur ok, ca me donne celle de droite avec le voile gris foncé. erreur map.jpg Salut Raphael, j'ai le même pb, je pense que cela vient de mon compte google mais je ne vois pas comment remettre tout ça ...
par x-tof
28 août 2019, 13:41
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)
Réponses : 964
Vues : 107509

Re: [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)

Hello, depuis plusieurs jours j'ai ce problème avec l'affichage: vignette de gauche et si je clique sur ok, ca me donne celle de droite avec le voile gris foncé. erreur map.jpg Salut Raphael, j'ai le même pb, je pense que cela vient de mon compte google mais je ne vois pas comment remettre tout ça ...
par x-tof
18 mai 2019, 11:33
Forum : [Catégorie] Météo
Sujet : [Plugin Tiers][Sujet Principal] Héliotrope : suivi Azimuth, Altitude, Déclinaison
Réponses : 1358
Vues : 83298

Re: [Plugin Tiers][Sujet Principal] Héliotrope : suivi Azimuth, Altitude, Déclinaison

Oui c'est un pb de synchro. Et pour forcer la synchro, il suffit de sauvegarder votre geotrav et votre heliotrope. (je pense 2 fois, 1 pour créer les commandes et 1 pour remonter les valeurs ) C'est ce que j'avais écrit dans mon post https://www.jeedom.com/forum/viewtopic.php?f=139&t=6570&start=126...
par x-tof
15 mai 2019, 13:38
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

merci les gars,
désolé j'ai pas fait attention...
par x-tof
14 mai 2019, 23:43
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

Merci pour ton aide Antoinekl1 J'ai rajouté un # après le dernier crochet de Paul timer Voici la ligne complete de ce que j'ai dans le virtuel : #[EXTÉRIEUR][Paul][statusCode]#,#[EXTÉRIEUR][Paul][statusDescription]#,#[EXTÉRIEUR][Paul][batteryLevel]#,#[EXTÉRIEUR][Paul][wifiQuality]#,#[EXTÉRIEUR][Pau...
par x-tof
18 avr. 2019, 15:09
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

Bonjour à tous comme personne ne semblait vouloir se lancer, j'ai fait un widget pour avoir un visuel de la tondeuse, basé sur ce plugin dashboard.info.string.WorkAndroid c'est un premier jet, et comme je suis pas doué en design et que j'utilise PAINT, si, si c'est possible, merci d'y aller piano d...
par x-tof
18 avr. 2019, 11:30
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

Meme chose chez moi : Ca ne charge pas en permanence et j'ai constaté que la charge batterie oscillait entre entre 80 et 100%. En revanche je ne sais pas pourquoi elle ne démarre pas. Elle ne sort pas quand il pleut mais à part ça je ne vois pas. Sinon j'ai mis à jour le plugin pour la partie authe...
par x-tof
18 avr. 2019, 11:28
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

Meme chose chez moi : Ca ne charge pas en permanence et j'ai constaté que la charge batterie oscillait entre entre 80 et 100%. En revanche je ne sais pas pourquoi elle ne démarre pas. Elle ne sort pas quand il pleut mais à part ça je ne vois pas. Sinon j'ai mis à jour le plugin pour la partie authe...
par x-tof
17 avr. 2019, 18:44
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

petit apparté puisque rien a voir avec le plugin...
mais j'ai programmé manuellement le robot de 18h00 à 21h00 du lundi au vendredi et il ne demarre pas, quand je suis rentré a 18h15 il etait en charge et même pas a 100% alors qu'il y était depuis hier soir...
par x-tof
15 avr. 2019, 18:29
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

ssc a écrit :
15 avr. 2019, 18:19
Bonjour,

Je confirme que malheureusement les API worx V1 ne sont plus accessibles :-(
Donc le plugin n'est malheureusement plus compatible pour une nouvelle installation (temporairement je l'espère).
Je vous tiens au courant pour la suite...
ok merci beaucoup on va suivre ça!
par x-tof
14 avr. 2019, 17:49
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

petite info qui a peut etre son importance, c'est un nouveau modèle M700... Pas sûr ... ma nouvelle M500 (WR141E) est bien remontée sans souci, de même que quelques autres sur le forum visiblement. Question idiote, t’as bien sauvegardé les paramètres que tu as saisis dans les champs e-mail / pwd de...
par x-tof
14 avr. 2019, 11:39
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

petite info qui a peut etre son importance, c'est un nouveau modèle M700...
par x-tof
14 avr. 2019, 11:34
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

Bonjour, achat d'il y a 2j : Product WR142E lorsque je configure le plugin j'ai Données de connexion incorrectes et ça dans le log [2019-04-14 03:05:50][INFO] : Connexion result :Not Found [2019-04-14 03:05:50][INFO] : Connexion KO for () pourtant mon email et pass sont bien ceux que j'utilise pour...
par x-tof
14 avr. 2019, 03:08
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 23625

Re: worxLandroidS

Bonjour, achat d'il y a 2j : Product WR142E lorsque je configure le plugin j'ai Données de connexion incorrectes et ça dans le log [2019-04-14 03:05:50][INFO] : Connexion result :Not Found [2019-04-14 03:05:50][INFO] : Connexion KO for () pourtant mon email et pass sont bien ceux que j'utilise pour ...
par x-tof
28 janv. 2019, 14:36
Forum : [Plugin officiel] Thermostat
Sujet : Problème cron
Réponses : 4
Vues : 375

Re: Problème cron

idem meême problème chez moi.
repassage de la derniere mise a jour du plugin...rien n'y fait...
par x-tof
22 déc. 2018, 18:58
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 91765

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

eldoctor62 a écrit :
22 déc. 2018, 15:10
Arg quand j'appuie sur update Firmware avec la 4.15.210 j'ai une page blanche :/

Ca vous fait ca ??

-- edit --

Chez moi sur OSX page blanche sur windows c'est good ;)
oui il y a un bug...dans ce cas il faut essayer sur un autre PC ou mac..
par x-tof
22 déc. 2018, 12:55
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 91765

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

maintenant qu'on est passé en version de firmware pour développeur, ça ne sert a rien de mettre a jour le plugin non?
par x-tof
22 déc. 2018, 12:48
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 91765

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Je pense que la version actuelle du plug on n’est pas compatible avec la 210 (c’est une supposition hein) Il faudrait que tu mettes l’ancienne version grâce à une sauvegarde En fait j'ai 2 hub : 1 mis à jour en 210 et l'autre resté en version 206, même même résultat sur les 2 :cry: c'est bon j'ai e...

Aller sur la recherche avancée