Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 58 résultats

par flipper203
19 juil. 2019, 10:01
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Telegram
Réponses : 181
Vues : 8045

Re: [Plugin Tiers] Telegram

Je ne parviens pas a faire fonctionner le plugin avec ma conf. Mon jeedom est accessible en https via un sous domaine avec certificat associé, ça passe par un Nginx (qui force l'accès en https si accès en http). Ma clef API Télégram est activée, le statut HTTPS de telegram est ok, mais lorsque j'env...
par flipper203
09 juil. 2019, 16:43
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Telegram
Réponses : 181
Vues : 8045

Re: [Plugin Tiers] Telegram

Tu n'as rien dans les logs ? Quand tu envoies une simple demande (interaction) sur Telegram, il te répond quoi ? Tout le reste fonctionne ? (accès extérieur, https). T'as essayé de lier à nouveau ton jeedom à ton bot ? le plugin Telegram est ok pour le https, et j'accède bien à mon jeedom en exteri...
par flipper203
01 juil. 2019, 00:30
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Telegram
Réponses : 181
Vues : 8045

Re: [Plugin Tiers] Telegram

Ce la neige fonctionne toujours pas chez moi.... Y a t il des alternatives.?
par flipper203
24 juin 2019, 12:13
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Telegram
Réponses : 181
Vues : 8045

Re: [Plugin Tiers] Telegram

Tu n'as rien dans les logs ? Quand tu envoies une simple demande (interaction) sur Telegram, il te répond quoi ? Tout le reste fonctionne ? (accès extérieur, https). T'as essayé de lier à nouveau ton jeedom à ton bot ? le plugin Telegram est ok pour le https, et j'accède bien à mon jeedom en exteri...
par flipper203
24 juin 2019, 11:27
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Telegram
Réponses : 181
Vues : 8045

Re: [Plugin Tiers] Telegram

personne n'a de piste pour mon problème ?
par flipper203
19 juin 2019, 23:57
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Telegram
Réponses : 181
Vues : 8045

Re: [Plugin Tiers] Telegram

in my telegram parameters, I have a username set (in configuration under the phone number)
par flipper203
19 juin 2019, 11:27
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Telegram
Réponses : 181
Vues : 8045

Re: [Plugin Tiers] Telegram

je viens de créer mon bot, de l'ajouter dans le plugin Telegram de mon Jeedom et je n'ai pas de message qui remonte dans les commandes après envoi de message à mon Bot. Mon serveur est bien accessible en https via nom de domaine avec certificat (géré par du nginx mais transparent normalement). Dans ...
par flipper203
18 juin 2019, 23:41
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Ubiquiti Unifi
Réponses : 419
Vues : 17257

Re: [Plugin Tiers][Sujet Principal] Ubiquiti Unifi

une idée de release en stable?
par flipper203
18 juin 2019, 16:02
Forum : [Catégorie] Communication
Sujet : Telegram - aucun utilisateur ne remonte
Réponses : 10
Vues : 736

Re: Telegram - aucun utilisateur ne remonte

je rebondis sur ce sujet car je viens de créer mon bot, de l'ajouter dans le plugin Telegram de mon Jeedom et je n'ai pas de message qui remonte dans les commandes après envoi de message à mon Bot. Mon serveur est bien accessible en https via nom de domaine avec certificat (géré par du nginx mais tr...
par flipper203
10 avr. 2019, 15:50
Forum : Petites annonces
Sujet : Vide tiroirs Idaho
Réponses : 119
Vues : 9155

Re: Vide tiroirs Idaho

Je suis intéressé par 1 des pi zero au moins et éventuellement leur aeotec wallmote je te mp
par flipper203
01 déc. 2018, 10:29
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3295
Vues : 280560

Re: Plugin blea

Mes nut mini ont 3 mois et ils sont déjà hs ! Faut que je change les piles, pourquoi cela dire peu de temps (moins de que les 6mois des autres)
par flipper203
12 nov. 2018, 16:54
Forum : Machines Virtuelles
Sujet : Problème jeedom sur debian 9 proxmox en kvm : bloqué et utilisation cpu constante anormale
Réponses : 156
Vues : 12245

Re: Problème jeedom sur debian 9 proxmox en kvm : bloqué et utilisation cpu constante anormale

le soucis est il toujours d'actualité ? j'ai un rpi avec antenne blea mais j'aimerais en faire autre chose, et ramener ma gestion blea dans mon jeedom principal....qui est sur une VM en debian 9.
par flipper203
23 oct. 2018, 22:07
Forum : [Plugin Officiel] Z-Wave
Sujet : FGFS-101 zw5 v2.1
Réponses : 4
Vues : 214

Re: FGFS-101 zw5 v2.1

le synchroniser ne change rien malheureusement
par flipper203
23 oct. 2018, 17:30
Forum : [Plugin Officiel] Z-Wave
Sujet : FGFS-101 zw5 v2.1
Réponses : 4
Vues : 214

Re: FGFS-101 zw5 v2.1

je vais regarder ça ce soir et tenter
par flipper203
22 oct. 2018, 22:30
Forum : [Plugin Officiel] Z-Wave
Sujet : FGFS-101 zw5 v2.1
Réponses : 4
Vues : 214

FGFS-101 zw5 v2.1

Bonsoir, j'ai un détecteur d’inondation, je l'ai inclus sur mon jeedom mais je n'ai aucune commande associée de crée. Dans la page de l'équipement, je n'ai pas le modèle, mais en cliquant sur la configuration, il me remonte bien le modèle, fabriquant.... J'ai déjà essayer de l'exclure et de le ré in...
par flipper203
01 oct. 2018, 22:41
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4116
Vues : 224600

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

toujours en cours d'analyse mais c'est pas aussi bien qu'attendu pour le moment. Petite question annexe, comment conserver l'historique d'un périphérique oregon en changeant de pile?
edit: j'ai modifié les paramétrage des commandes et de la profondeur d'historique, j'avais oublié.... :D
par flipper203
01 oct. 2018, 14:13
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3295
Vues : 280560

Re: Plugin blea

le nut2 est il compatible blea ? Quelqu'un a testé ?
par flipper203
28 sept. 2018, 10:17
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4116
Vues : 224600

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

merci pour ces retours complets, je vais faire des tests ce week end, et voir aussi les écarts de relevé de température, il est peut être normal que la sonde ne remonte pas la température si elle ne varie pas ? J'ai deux sondes THGR122NX et 3 THN132N si je ne me trompe pas. J'ai un appart de 80m2 av...
par flipper203
27 sept. 2018, 22:37
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4116
Vues : 224600

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

actuellement je teste des sondes en 433 Oregon scientifique mais je ne suis pas convaincu par la fréquence de rafraichissement avec mon rflink, je vais tenter de jouer avec mon antennes (emplacement) mais je n'ai pas des valeurs très régulières. Comment savoir si c'est un soucis de collision de tram...

Aller sur la recherche avancée