Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 25 résultats

par Cygnus
10 oct. 2019, 22:11
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Officiel][Sujet Principal] Plugin Thermostat Netatmo
Réponses : 373
Vues : 27499

Re: [Plugin Officiel][Sujet Principal] Plugin Thermostat Netatmo

Meme probleme pour moi quand je veux synchro

j'ai un bad request, voici le log en debug :

[2019-10-10 22:11:00][DEBUG] : An error happened while trying to retrieve your tokens bad request

Quelqu'un a une idée ?
par Cygnus
20 mai 2019, 18:46
Forum : [Plugin Officiel] Z-Wave
Sujet : Probleme avec un FGS-223 / Bandeau led reste allumé
Réponses : 2
Vues : 149

Re: Probleme avec un FGS-223 / Bandeau led reste allumé

Salut, Ça s'utilise plutôt avec les dimmer habituellement mais on dirait que t'as besoin d'un bypass ... si t'as l'occasion de tester voir si ça corrige !? Bonjour, merci pour ta reponse, ou voudrais tu que je mette le bypass ? Les bandeaux de led et le lampadaire sont branchés sur des prises. J'ai...
par Cygnus
14 mai 2019, 22:14
Forum : [Plugin Officiel] Z-Wave
Sujet : Probleme avec un FGS-223 / Bandeau led reste allumé
Réponses : 2
Vues : 149

Probleme avec un FGS-223 / Bandeau led reste allumé

Bonjour à tous j'ai mis en place un fgs223 sur un double interrupteur qui commande 2 prises commandées, une qui allume un lampadaire, et l'autre un bandeau de leds. Il me semblait qu'a l'inclusion tt etait ok mais depuis 2 jours le bandeau de led reste allumé, impossible de l'eteindre ni par l'inter...
par Cygnus
05 mars 2019, 20:52
Forum : [Plugin Officiel] Z-Wave
Sujet : Config Z-Wave perdue
Réponses : 5
Vues : 257

Re: Config Z-Wave perdue

J'ai eu le meme probleme ..
J'ai tout essayé ..
Au final reinitialisation de la clé et de jeedom ..
Si tu as un retour je suis preneur.
et si quelqu'un sait comment sauvegarder la config de la clé pour restaurer en cas de probleme vers une autre clé je prends aussi :)
par Cygnus
05 mars 2019, 00:30
Forum : Plugin Z-Wave
Sujet : Plugins Z-wave bloqué: Error, ERROR: Not enough space in stream buffer
Réponses : 220
Vues : 15641

Re: Plugins Z-wave bloqué: Error, ERROR: Not enough space in stream buffer

Bon ... j'ai une vm jeedom sous synology avec une cle usb Z-Wave Plus Z-Stick GEN5 - Aeon Labs j'ai comme certains voulu mettre a jour le module z-wave, je me suis retrouvé avec la roue crantée qui tournait eternellement. j'ai fait comme certains, eteint la vm, retiré la clé. j'ai relancé jeedom, l'...
par Cygnus
04 mars 2019, 22:58
Forum : [Plugin Officiel] Z-Wave
Sujet : 405 Not Allowed nginx
Réponses : 5
Vues : 288

Re: 405 Not Allowed nginx

J'ai le meme probleme apres mise a jour ..
Mon jeedom tourne sur une vm sous synology.
De mon DNS, 405 ngninx not allowed, de son ip, roue crantée qui tourne indefiniment ..
par Cygnus
08 janv. 2019, 00:37
Forum : Synology
Sujet : VM jeedom sur Synology et dongles USB
Réponses : 30
Vues : 4202

Re: VM jeedom sur Synology et dongles USB

@mimich

Si tu trouves le moyen pour le backup de la config de la cle je prends !
par Cygnus
07 janv. 2019, 19:06
Forum : [Plugin Officiel] Z-Wave
Sujet : Modules inoperants suite a une coupure de courant
Réponses : 7
Vues : 348

Re: Modules inoperants suite a une coupure de courant

Bon, j'ai reinstallé jeedom et reinitialisé la clé, et ca refonctionne. J'ai du faire une manip d'exclusion des modules pour pouvoir les reinclure (je ne sais pas si c'est normal) Comment je peux eviter que ca se reproduise ? Avant de tout reinstaller j'ai essayé de restaurer des sauvegardes et rien...
par Cygnus
03 janv. 2019, 00:22
Forum : [Plugin Officiel] Z-Wave
Sujet : Modules inoperants suite a une coupure de courant
Réponses : 7
Vues : 348

Re: Modules inoperants suite a une coupure de courant

Theking31 a écrit :Débranché la clé 10 minutes ?
Bon ben fait.. Et rien..
par Cygnus
02 janv. 2019, 23:31
Forum : [Plugin Officiel] Z-Wave
Sujet : Modules inoperants suite a une coupure de courant
Réponses : 7
Vues : 348

Re: Modules inoperants suite a une coupure de courant

Theking31 a écrit :Débranché la clé 10 minutes ?
Je vais le faire, je dois eteindre la vm ou le nas avant ?
BLRPERES a écrit :On/off sur les modules depuis le tableau électrique ?


Envoyé de mon iPhone en utilisant Tapatalk
J'ai eteint la vm, le nas, et coupe le disjoncteur.. Pas d'effet
par Cygnus
02 janv. 2019, 22:36
Forum : [Plugin Officiel] Z-Wave
Sujet : Modules inoperants suite a une coupure de courant
Réponses : 7
Vues : 348

Re: Modules inoperants suite a une coupure de courant

Oui..
J'ai meme eteint la vm, redemarre le nas et redémarre la vm..
J'ai a peu pres tout essayé
Le pire c'est qu'il a pris une coupure de courant semaine derniere et c'est reparti comme si de rien
par Cygnus
02 janv. 2019, 17:58
Forum : [Plugin Officiel] Z-Wave
Sujet : Modules inoperants suite a une coupure de courant
Réponses : 7
Vues : 348

Modules inoperants suite a une coupure de courant

Bonjour a tous, mon jeedom est hebergé sur une vm sur Nas Synology. Ma maison a une quarantaine de relais fibaro, une 30 aine de dimmers et quelques shutters de volet. Suite a une coupure de courant, une partie de mes relais est inoperant. les autres symptomes sont : Une grosse lenteur d'acces a l'i...
par Cygnus
02 janv. 2019, 16:17
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Pourquoi un NUC
Réponses : 82
Vues : 9430

Re: Pourquoi un NUC

Super, merci
par Cygnus
02 janv. 2019, 14:40
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Pourquoi un NUC
Réponses : 82
Vues : 9430

Re: Pourquoi un NUC

Merci, donc vous installez l'ubuntu ou le debian direct dessus, on est d'accord ?
par Cygnus
02 janv. 2019, 11:36
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Pourquoi un NUC
Réponses : 82
Vues : 9430

Re: Pourquoi un NUC

Bonjour, je suis moins exigent que vous, je cherchais une solution pour faire tourner uniquement jeedom en direct sur une machine compacte (je suis saoulé des raspberry et de leur stockage qui crame ..) Est ce que je peux prendre un NUC avec un proc entrée de gamme genre celeron pour faire tourner j...
par Cygnus
30 oct. 2018, 14:38
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Pourquoi un NUC
Réponses : 82
Vues : 9430

Re: Pourquoi un NUC

Pas uniquement : pour pouvoir aussi avoir plusieurs Machines Virtuelles sur la machine physique. Ca permet d'économiser en achat de matériel et en consommation électrique par le partage des ressources de la machine physique entre les VM. Merci mais quelles machines par exemple ? J'imaginais poser u...
par Cygnus
30 oct. 2018, 12:49
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Pourquoi un NUC
Réponses : 82
Vues : 9430

Re: Pourquoi un NUC

Bonjour,
je suis avec interet votre sujet.
Vous parlez d'utiliser des NUC en mode virtu mais pourquoi ne pas installer directement debian dessus ? Uniquement pour les snapshots et backup ?
par Cygnus
30 oct. 2018, 12:39
Forum : Synology
Sujet : VM jeedom sur Synology et dongles USB
Réponses : 30
Vues : 4202

Re: VM jeedom sur Synology et dongles USB

Bonjour,
je profite de ce post pour poser une question concernant les dongles usb.
J'ai parametré mon syno pour qu'il redemarre seul en cas de coupure, idem pour la VM, par contre il semble que le dongle ne se reconnecte pas automatiquement.
Avez-vous le meme probleme ?
par Cygnus
08 oct. 2018, 11:56
Forum : [Plugin officiel] App mobile
Sujet : Connexion impossible depuis passage en HTTPS
Réponses : 27
Vues : 2433

Re: Connexion impossible depuis passage en HTTPS

Bonjour, j'ai le meme probleme en http, meme logs .. Pas de soucis mysql quand je clique sur infos envoyées a l'app. Mon jeedom est sous docker mais les acces internes et externes fonctionnent bien, et pareil en activant l'acces support ca fonctionne donc definitivement probleme coté jeedom. Quelqu'...
par Cygnus
20 sept. 2018, 12:51
Forum : Plugin Z-Wave
Sujet : Daemon z-wave ne demarre pas
Réponses : 10
Vues : 607

Re: Daemon z-wave ne demarre pas

Merci pour votre aide en tout cas. Par contre j'ai une autre install en docker sur un nas synology et je la trouve beaucoup plus rapide que celle sur raspberry (notamment sur les installs de dependance) C'est du a la puissance du raspberry ou bien a la lenteur de la microsd ? Vous utilisez quoi comm...

Aller sur la recherche avancée