Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 46 résultats

par JohnDoe
17 oct. 2019, 23:19
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6271
Vues : 621643

Re: [Plugin Tiers] Xiaomi Home

Pas de son, pas de controle de lumière, c'est pourtant clairement le token qui n'est pas bon. Regarde tes logs aussi (en debug) J'ai trouvé une erreur dans les logs debug lorsque je veux jouer le son 10007, ou que j'essaie de l'allumer: Pour le son 10007: [DEBUG] : executing {u'apikey': u'xxxxxxxxx...
par JohnDoe
16 oct. 2019, 13:45
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6271
Vues : 621643

Re: [Plugin Tiers] Xiaomi Home

Pas de son, pas de controle de lumière, c'est pourtant clairement le token qui n'est pas bon. Regarde tes logs aussi (en debug) J'ai trouvé une erreur dans les logs debug lorsque je veux jouer le son 10007, ou que j'essaie de l'allumer: Pour le son 10007: [DEBUG] : executing {u'apikey': u'xxxxxxxxx...
par JohnDoe
16 oct. 2019, 13:39
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6271
Vues : 621643

Re: [Plugin Tiers] Xiaomi Home

lunarok a écrit :
16 oct. 2019, 13:06
Pas de son, pas de controle de lumière, c'est pourtant clairement le token qui n'est pas bon.
Regarde tes logs aussi (en debug)
Trop bizzare, je ne comprends pas
Image
Image
par JohnDoe
16 oct. 2019, 11:42
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6271
Vues : 621643

Re: [Plugin Tiers] Xiaomi Home

Suite à ton message, je viens de me replonger dedans, et comme c'est ecrit il faut mettre le code developpeur ;) une fois fais je pense que cela va rentré dans l'ordre :) comme dans 99.9% des cas le problemes est entre le clavier et la chaise ;) Négatif, j'ai vérifié le token 3 fois d'affilée, et c...
par JohnDoe
13 oct. 2019, 15:03
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway v2: "jouer un son" ne fonctionne plus
Réponses : 9
Vues : 518

Re: Gateway v2: "jouer un son" ne fonctionne plus

Sauf que ce bug ne touche que ceux qui utilisaient le plugin de nebz. Si on utilise uniquement xiaomihome, non. Le plus classique est la clef qui n'est plus bonne Bonjour Lunarok et merci pour ton plugin. Désolé de te contredire mais je n'ai jamais utilisé son plugin, uniquement le tiens depuis des...
par JohnDoe
12 oct. 2019, 22:30
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway v2: "jouer un son" ne fonctionne plus
Réponses : 9
Vues : 518

Re: Gateway v2: "jouer un son" ne fonctionne plus

kerdale a écrit :
12 oct. 2019, 20:46
voir le fil viewtopic.php?f=142&t=42289&hilit=xiaomi+parle (vers la fin)
C'est a dire? Un bug qui touche les gateway depuis quelques mois? Mes sons fonctionnaient pourtant il y a une ou deux semaines
par JohnDoe
12 oct. 2019, 18:49
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway v2: "jouer un son" ne fonctionne plus
Réponses : 9
Vues : 518

Gateway v2: "jouer un son" ne fonctionne plus

Bonjour! Voila, depuis quelques temps, je n'arrive plus a faire jouer un son depuis jeedom sur ma gateway v2. Ca ne fonctionne plus non plus dans mes scénarios. Tout fonctionnait bien jusqu’à il y a peu. J'ai beau rentrer l'id du son (10001, 10002,...), rien ne se passe, alors qu'avant tout était ok...
par JohnDoe
12 oct. 2019, 18:44
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6271
Vues : 621643

Re: [Plugin Tiers] Xiaomi Home

Bonjour! Voila, depuis quelques temps, je n'arrive plus a faire jouer un son depuis jeedom sur ma gateway v2. Tout fonctionnait bien jusqu’à il y a peu. J'ai beau rentrer l'id du son (10001, 10002,...), rien ne se passe, alors qu'avant tout était ok. Quelqu'un d'autre a ce problème en ce moment? et ...
par JohnDoe
05 oct. 2019, 20:40
Forum : Suggestions de Plugins
Sujet : Aspirateur Ecovacs Deebot
Réponses : 0
Vues : 243

Aspirateur Ecovacs Deebot

Bonjour! Voilà, j'ai récemment acquis un aspirateur robot Deebot Ecovacs D502, que je cherche a inclure dans jeedom. J'ai trouvé un début de piste ici: https://www.jeedom.com/forum/viewtopic.php?t=37397 Et ici: https://github.com/wpietri/sucks Mais la procédure du topic en question ne donne rien, ça...
par JohnDoe
01 oct. 2019, 18:46
Forum : Suggestions de Plugins
Sujet : Plugins Robot Ecovacs Deebot
Réponses : 8
Vues : 1236

Re: Plugins Robot Ecovacs Deebot

Bonjour! Et merci pour le script! Malheureusement, ça ne fonctionne pas chez moi, et je ne trouve pas pourquoi. J'ai un Deebot 502. Auriez vous une idée svp?
par JohnDoe
14 sept. 2019, 21:50
Forum : [Plugin Officiel] BLEA
Sujet : Monitoring et Pilotage démons BLEA
Réponses : 25
Vues : 2291

Re: Monitoring et Pilotage démons BLEA

Bonjour benj29 et merci pour le super tuto de surveillance!! Toutefois, j'aurais deux questions svp: -pour ce qui est du script de surveillance des antennes Blea, j’ai bien créé mon scénario code avec le script modifié de juillet, mais dans les variables créés, mes antennes remontent toujours a 0, a...
par JohnDoe
14 sept. 2019, 20:16
Forum : Présentation et Vitrine d'installations
Sujet : Présentation benj29
Réponses : 1023
Vues : 79947

Re: Présentation benj29

Bonjour benj29 et merci pour le super tuto de surveillance!! Toutefois, j'aurais deux questions svp: -pour ce qui est du script de surveillance des antennes Blea, j’ai bien créé mon scénario code avec le script modifié de juillet, mais dans les variables créés, mes antennes remontent toujours a 0, a...
par JohnDoe
07 juil. 2019, 21:23
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3355
Vues : 295837

Re: Plugin blea

benj29 a écrit :
07 juil. 2019, 21:18
Tu n'aurais pas un autre plugin qui te coupe la connexion ssh ?

Envoyé de mon JSN-L21 en utilisant Tapatalk
Comment ça? Quel genre de plugin ?
par JohnDoe
07 juil. 2019, 21:12
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3355
Vues : 295837

Re: Plugin blea

Bonjour a tous! Voilà j'ai un problème avec mes deux antennes Blea sur rpi avec dongles Sena UD100. De temps a autre, j'ai les nut qui décrochent, les antennes qui sont HS, seulement quelques minutes, puis tout rentre dans l'ordre. Cela arrive a peu près 1 fois par jour, voir tout les deux jours. Je...
par JohnDoe
11 juin 2019, 01:19
Forum : [Plugin Officiel] BLEA
Sujet : Bluetooth: hci0 advertising data length corrected
Réponses : 11
Vues : 679

Re: Bluetooth: hci0 advertising data length corrected

Bonsoir a tous! J'ai un problème avec le plugin blea: Jeedom est sur une VM Proxmox, avec une clé Sena ud100g03. Tout fonctionnait bien jusqu'à il y a une dizaine de jours environ. J'ai constamment une erreur dans les logs: " Bluetooth: hci0 advertising data length corrected ". Quasiment une par sec...
par JohnDoe
03 juin 2019, 20:16
Forum : [Plugin officiel] Caméra
Sujet : utilisation du plugin caméra
Réponses : 1203
Vues : 53394

Re: utilisation du plugin caméra

Bonjour, Sûrement des paramètres de compression que tu peux régler dans la configuration de la caméra. C'est juste que avant ça marché pas. Pour info la compréssion est la pour avoir l'image plus vite et une fréquence de mise a jour plus rapide Saurais-tu svp ou se trouvent ces réglages? Ce sont ce...
par JohnDoe
03 juin 2019, 19:12
Forum : [Plugin officiel] Caméra
Sujet : utilisation du plugin caméra
Réponses : 1203
Vues : 53394

Re: utilisation du plugin caméra

Bon, il y a clairement un soucis avec le plugin camera. Je viens de faire une réinstall complète avec sauvegarde d'il y a 15 jours. J'ai mis a jour en 3.3.25, plus tout les plugins sauf camera. J'avais encore l'image bien nette. J'ai ensuite mis a jour en dernier le plugin camera, et pouf, image flo...
par JohnDoe
03 juin 2019, 15:50
Forum : [Plugin officiel] Caméra
Sujet : utilisation du plugin caméra
Réponses : 1203
Vues : 53394

Re: utilisation du plugin caméra

Bonjour!
Alors moi, depuis la dernière mise a jour du plugin et de jeedom en 3.3.25 d'aujourdhui, j'ai les images des caméras toutes floues. Quelqu'un d'autre a ce problème svp?
par JohnDoe
07 mai 2019, 20:56
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)
Réponses : 967
Vues : 109041

Re: [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)

Bonjour a tous 😁 Dites j'aurais une question sur le plugin svp. J'ai cherché mais pas trouvé de solution. J'ai suivi ce tuto: http://sarakha63-domotique.fr/localisation-et-trajet/ Tout fonctionne bien pour mon téléphone. J'ai donc refait le tuto pour celui de ma femme, mais je ne suis pas sur. J'ai ...
par JohnDoe
23 avr. 2019, 11:32
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [TUTO] Annonce de la température pour chaque pièce
Réponses : 33
Vues : 2723

Re: [TUTO] Annonce de la température pour chaque pièce

Arf! J'ai fait une erreur dans la partie body de l'applet iftt. Ca fonctionne impec maintenant, Désolé et merci!

Aller sur la recherche avancée