Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 22 résultats

par ehovaere
09 déc. 2015, 07:10
Forum : Plugin Z-Wave
Sujet : Problème de configuration après reinstallation
Réponses : 28
Vues : 758

Re: Problème de configuration après reinstallation

Et j'ai quasi toujours le message Le controleur est en cours d'initialisation veuillez reesayer dans quelques minutes quand j'essaie d'inclure. Non :) c'est moi qui ne comprends plus grand chose là.. effectivement je me loupe quelque part mais où... a priori il est marqué dans la doc du plugin ZWave...
par ehovaere
08 déc. 2015, 22:25
Forum : Plugin Z-Wave
Sujet : Problème de configuration après reinstallation
Réponses : 28
Vues : 758

Problème de configuration après reinstallation

Bonjour à tous, j'ai un RB PI 2 avec le dongle razberry. Tout marchait très bien jusqu'à hier. Mon rasp ne démarre plus correctement, je décide tout reinstaller. Je suis la procédure jeedom, installe le plugin ZWAVE, exécute la commande wget -q -O - razberry.z-wave.me/install | sudo bash Ca "marchou...

Aller sur la recherche avancée