Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 61 résultats

par karayoo
09 sept. 2015, 19:41
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11578

Re: OpenZwave n'aime pas Vision Security

Pour ma part mes 2 détecteurs de porte sont en SLEEP depuis 3 jours ... Tout semble ok pour le moment.
Je vais sans doute remettre mes 2 détecteurs de présence en test d'ici ce WE.
par karayoo
08 sept. 2015, 08:33
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11578

Re: OpenZwave n'aime pas Vision Security

De même pour mes 2 ZD2101 !
J’arrête pas d'aller sur l'onglet santé avec ces conneries ! Mais toujours en SLEEP depuis bientot 24h
par karayoo
07 sept. 2015, 08:43
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11578

Re: OpenZwave n'aime pas Vision Security

C'est un pb général sur tout les modules vision security qui a déjà été remonté @nechry
Il y travaille, gageons qu'il trouve un correctif rapidement.
par karayoo
05 sept. 2015, 22:21
Forum : Plugin Z-Wave
Sujet : Passage en stable openzwave et sortie d'une beta (une vraie)
Réponses : 495
Vues : 15219

Re: Passage en stable openzwave et sortie d'une beta (une vr

On peut tester avec la derniere beta sortie ce soir nechry ? Cela comporte t il ton essai de correctif ?
par karayoo
02 sept. 2015, 19:56
Forum : Plugin Z-Wave
Sujet : Passage en stable openzwave et sortie d'une beta (une vraie)
Réponses : 495
Vues : 15219

Re: Passage en stable openzwave et sortie d'une beta (une vr

Merci de t'y pencher en tout cas :)
Pour moi aussi pas de soucis sous z-way comme rosty ...
par karayoo
02 sept. 2015, 17:58
Forum : Plugin Z-Wave
Sujet : Passage en stable openzwave et sortie d'une beta (une vraie)
Réponses : 495
Vues : 15219

Re: Passage en stable openzwave et sortie d'une beta (une vr

OK je testerai pour ma part sur les detecteurs de porte et les detecteurs de présence :)
par karayoo
01 sept. 2015, 15:48
Forum : Plugin Z-Wave
Sujet : Passage en stable openzwave et sortie d'une beta (une vraie)
Réponses : 495
Vues : 15219

Re: Passage en stable openzwave et sortie d'une beta (une vr

@nechry et @rosty
possedant 2 zd2102 et 2 Vision Multi Sensor Dual qui présentent le meme soucis je suis pret à tester également ;)
par karayoo
21 août 2015, 22:29
Forum : Plugin Z-Wave
Sujet : Passage en stable openzwave et sortie d'une beta (une vraie)
Réponses : 495
Vues : 15219

Re: Passage en stable openzwave et sortie d'une beta (une vr

Je me joint a Rosti :
4-5 mois avec la même batterie sous zway fonctionnement impeccable
2 semaines sous OZW ... Plusieurs réveils manuels, la galère
par karayoo
21 août 2015, 22:25
Forum : Plugin Z-Wave
Sujet : Piles ZP3102 et ZD2102 fondent comme neige au soleil...
Réponses : 58
Vues : 2079

Re: Piles ZP3102 et ZD2102 fondent comm neige au soleil ...

Je vous confirme que ce problème est bien lié à OZW, sous Z-WAY ma pile a duré 8 mois (et aurait pu durer plus si je n'était pas passé sous OZW). Là, c'est ma 3 eme pile en moins d'un mois, j'ai remonté l'info sur le topic OZW Beta il y a plusieurs jours mais cela semble être un problème pas simple...
par karayoo
18 août 2015, 18:42
Forum : Plugin Z-Wave
Sujet : Piles ZP3102 et ZD2102 fondent comme neige au soleil...
Réponses : 58
Vues : 2079

Re: Piles ZP3102 et ZD2102 fondent comm neige au soleil ...

Moi je crois clairement que ça vient d'OZW car en zway server (ancien plugin zwave) la durée de vie était tout à fait correcte (plusieurs mois)
Et +1 pour le fait de devoir les relancer en enlevant-remettant la pile ...
Alors certes c pas du Fibaro mais ils fonctionnaient correctement en zway server.
par karayoo
18 août 2015, 10:36
Forum : Plugin Z-Wave
Sujet : Piles ZP3102 et ZD2102 fondent comme neige au soleil...
Réponses : 58
Vues : 2079

Piles ZP3102 et ZD2102 fondent comme neige au soleil...

Bonjour Depuis mon passage à openzwave sur hardware diy sous Ubuntu et clef uzb sigma, les piles de mes 2 détecteurs de présence vision security ZP3102 et de mes 2 capteurs de porte ZD2102 sont quasi vides en moins de 2 semaines ... Le Wave up est fixé à 3600s comme d'habitude. 2 choses sont à noter...
par karayoo
06 août 2015, 17:35
Forum : Plugin Z-Wave
Sujet : Gros soucis zwave
Réponses : 19
Vues : 882

Re: Gros soucis zwave

Une réponse de ma part et une solution à mon problème, aussi incroyable que cela paraisse ... Hier soir alors que je faisais mon 734e essai je me suis rendu compte que mon réseau était ok lorsque les perifs étaient à proximité, mais dès que je les remettais à l'endroit qu'ils occupaient la plupart d...
par karayoo
05 août 2015, 18:18
Forum : Plugin Z-Wave
Sujet : Gros soucis zwave
Réponses : 19
Vues : 882

Re: Gros soucis zwave

Je viens de jeter un œil au log ... Qqun saurait me dire ce que c'est ce node 0 qui s'inclu et s'exclu tout seul ?
image.png
image.png (401.75 Kio) Consulté 681 fois
par karayoo
05 août 2015, 18:14
Forum : Plugin Z-Wave
Sujet : Passage en stable openzwave et sortie d'une beta (une vraie)
Réponses : 495
Vues : 15219

Re: Passage en stable openzwave et sortie d'une beta (une vr

Oui à l'époque j'ai changé pour zway avec un rpi et son razberry et tout était ok ...
par karayoo
05 août 2015, 17:59
Forum : Plugin Z-Wave
Sujet : Passage en stable openzwave et sortie d'une beta (une vraie)
Réponses : 495
Vues : 15219

Re: Passage en stable openzwave et sortie d'une beta (une vr

@Rosty j'avais ce pb lorsque j'utilisais openzwave il y a 6 mois avec la clef uzb
par karayoo
05 août 2015, 17:56
Forum : Plugin Z-Wave
Sujet : Gros soucis zwave
Réponses : 19
Vues : 882

Re: Gros soucis zwave

@karayoo as tu au moins lue les commentaires de mamatdv et thespy ils ont été claire pourtant. A chaque démarrage ça sera comme ça. Sent from my iPhone using Tapatalk Bien sûr que j'ai lu ;) Mais y'a que moi que ça choque qu'après une inclusion ou un reboot, tu dois attendre que ton réseau zwave re...
par karayoo
05 août 2015, 08:53
Forum : Plugin Z-Wave
Sujet : Gros soucis zwave
Réponses : 19
Vues : 882

Re: Gros soucis zwave

Ce matin daemon en NOK, j'ai du relancer ET rebooter ... Depuis ça : Santé zwave.jpg Y'a vraiment un truc qui cloche, les modules 4 et 5 sont inopérants. Si je vais les réveiller manuellement ils vont fonctionner mais c'est pas une vie ... Le 9 va devoir etre réinclu je pense. J'ose meme pas inclure...
par karayoo
04 août 2015, 23:43
Forum : Plugin Z-Wave
Sujet : Gros soucis zwave
Réponses : 19
Vues : 882

Gros soucis zwave

Bonjour les amis, Je vais vous la faire rapide :) J'avais une config sur rpi2 avec razberry plugin zway qui tournait depuis qques temps. Ca faisait un moment que je voulais passer à openzwave, et un plantage sd m'y a aidé :) Sauf que depuis, j'ai tout essayé, du moins de ce que je sais faire pour av...
par karayoo
30 juil. 2015, 17:18
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4459
Vues : 233431

Re: Plugin Téléinfo

Ce que j'aimerais en fait, si c'est possible, c'est d'indiquer au plugin que mon modem est sur ttyAMA0 de l'adresse ip 192.168.0.*** du raspberry déporté.
Sans installer jeedom en esclave en fait.
par karayoo
30 juil. 2015, 16:01
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4459
Vues : 233431

Re: Plugin Téléinfo

@ticed35, au risque de passer pour une chevre, c ou le dossier ressource ?

Aller sur la recherche avancée