Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 32 résultats

par Pesto
14 janv. 2019, 11:49
Forum : [Plugin officiel] Thermostat
Sujet : [Resolu] Plugin Thermostat et tête Danfoss LC13
Réponses : 6
Vues : 657

Re: Plugin Thermostat et tête Danfoss LC13

Merci Flothouf, c’est plutôt pas trop mal comme principe en fait! Simple et très efficace :-).
Du coup j’ai fait la même chose et ça resoud mon problème.
Un grand merci à toi!
par Pesto
01 janv. 2019, 15:15
Forum : [Plugin officiel] Thermostat
Sujet : [Resolu] Plugin Thermostat et tête Danfoss LC13
Réponses : 6
Vues : 657

[Resolu] Plugin Thermostat et tête Danfoss LC13

Hello, Je suis en train de tester une tête Danfoss LC13 avec le plugin Thermostat, mais j'avoue ne pas très bien comprendre comment asservir la tête et donc d'ouvrir la vanne si la consigne 'est pas atteinte. Dans mon setup, je mesure la température de la pièce en question (une chambre) avec une son...
par Pesto
01 déc. 2018, 09:10
Forum : La box JEEDOM SMART
Sujet : Erreur installation dépendances ESPEasy sur la SMART
Réponses : 11
Vues : 974

Re: Erreur installation dépendances ESPEasy sur la SMART

Résolu pour ma part, après ré-installation complete du plugin.
par Pesto
28 nov. 2018, 14:58
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Officiel][Sujet Principal] Plugin Thermostat Netatmo
Réponses : 400
Vues : 29576

Re: [Plugin Officiel][Sujet Principal] Plugin Thermostat Netatmo

Hello,

Outre Thanaus qui a visiblement intégré les vanne thermostatiques dans son super plugin ;) , est ce que le plugin officiel les gère également ?

Merci !
par Pesto
28 nov. 2018, 14:20
Forum : [Plugin officiel] Caméra
Sujet : Wanscam HW0054 : user et password non traduits dans les commandes
Réponses : 35
Vues : 2569

Re: Wanscam HW0054 : user et password non traduits dans les commandes

Hello,

Je viens d'installer la beta, et même problème visiblement.
Les commandes ne répondent pas, même après relance du deamon.
Pour info j'ai specifié comme type de camera Wanscam HW00XX.
Aucune info dans les logs, même en debug.
Merci
par Pesto
27 nov. 2018, 11:25
Forum : [Plugin Tiers] Homebridge
Sujet : [Résolu] Echec d'installation des dépendances
Réponses : 2
Vues : 253

Re: [Résolu] Echec d'installation des dépendances

Salut Nebz,

Merci de l'info, cela a effectivement corrigé le problème, les dépendances sont désormais installées.
par Pesto
26 nov. 2018, 16:50
Forum : [Plugin Tiers] Homebridge
Sujet : [Résolu] Echec d'installation des dépendances
Réponses : 2
Vues : 253

[Résolu] Echec d'installation des dépendances

Hello à tous, J'installe le plugin Homebridge pour la première fois, mais visiblement il est impossible d'installer les dépendances. Je tourne Jeedom sur un Raspberry Pi3, tout en dernière version. A la lecture des logs, il y aurait un problème d'accès aux repositories. Ci dessous mes logs: --0% --1...
par Pesto
25 nov. 2018, 10:14
Forum : [Plugin officiel] App mobile
Sujet : Erreur remontée d’info danfoss lc13 dans app mobile
Réponses : 1
Vues : 152

Erreur remontée d’info danfoss lc13 dans app mobile

Hello! Toutnant les dernières version de l’app mobile et jeedom, j’ai ajouté une vanne thermostatique connectée danfoss LC13. J’ai constaté qu’elle était remontée dans l’app mobile, mais par contre l’affichage n’est pas correct (il ne remonte pas la consigne, en tout cas affiche la commande), si je ...
par Pesto
24 nov. 2018, 18:26
Forum : [Plugin Tiers] Monitoring
Sujet : [Sujet officiel] Plugin Monitoring
Réponses : 1816
Vues : 89730

Re: [Sujet officiel] Plugin Monitoring

Hello,
Petite question générale, j'ai vu que les commandes 333 et 334, dites Perso sont libre.
J'avais dans l'idée de monitorer mon serveur linux OpenVPN AS et particulièrement le service openvpn mais je n'ai pas vu dans la doc ni dans le forum comment les utiliser.
Merci beaucoup!
par Pesto
21 nov. 2018, 12:02
Forum : [Plugin officiel] Caméra
Sujet : Wanscam HW0054 : user et password non traduits dans les commandes
Réponses : 35
Vues : 2569

Re: Wanscam HW0054 : user et password non traduits dans les commandes

Salut,

J'ai exactement le même problème avec les mêmes caméras.
J'ai 4 wanscam HW0054 et visiblement les commandes ne fonctionnent pas si on ajoute pas les login et mot de passes en clair.
Est ce que tu as des nouvelles de ton côté?
Merci
par Pesto
29 oct. 2018, 23:02
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Tahoma Box / Somfy Box
Réponses : 1381
Vues : 89780

Re: [Plugin Tiers][Sujet Principal] Tahoma Box / Somfy Box

Hello, Je profite de ce thread pour une question. Je compte remplacer ma pompe a chaleur par une supportée officiellement par Somfy Tahoma (Hitachi Yutaki). Ayant dans l'idée de prendre des vannes thermostatiques Danfoss LC13 et des thermostats d'ambiances style sonde oregon, je me demandais si le p...
par Pesto
29 oct. 2018, 22:22
Forum : La box JEEDOM SMART
Sujet : Erreur installation dépendances ESPEasy sur la SMART
Réponses : 11
Vues : 974

Re: Erreur installation dépendances ESPEasy sur la SMART

Hello, pour info même problème actuellement.
Jeedom v3.2.11

Aller sur la recherche avancée