Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 307 résultats

par Schorsch
04 sept. 2016, 13:43
Forum : Translation - Traduction
Sujet : jeedom-doc core-administration
Réponses : 1
Vues : 485

Re: jeedom-doc core-administration

Die Wörter in den roten Kreisen sind auch noch nicht zum übersetzen vorhanden.
Konfiguration misses a jour.png
Konfiguration misses a jour.png (284.85 Kio) Consulté 476 fois
In den unterschiedlichen Registerkarten (Samba,URL) ist auch noch Text der nicht zum übersetzen verfügbar ist. Ich habe in Transifex im Abschnitt Core gesucht und nichts gefunden.
par Schorsch
04 sept. 2016, 11:02
Forum : Translation - Traduction
Sujet : jeedom-doc core-administration
Réponses : 1
Vues : 485

jeedom-doc core-administration

Bonjour, die Dokumentation https://www.jeedom.com/doc/documentation/core/fr_FR/doc-core-administration.html ist nicht mehr aktuell. Der Abschnitt "4. Configuration réseau", ist in der Dokumentation so wie auf dem Bild zu sehen ist. Konfiguration Netzwerk Doc.png Jetzt ist es aktuell so wie es hier z...
par Schorsch
03 sept. 2016, 15:31
Forum : Translation - Traduction
Sujet : Szenario Übersetzung
Réponses : 4
Vues : 921

Re: Szenario Übersetzung

Wenn man auf der Szenario-Seite ist und einen Block hinzufügen möchte, erscheint ein Auswahlfenster um Elemente hinzuzufügen. Siehe Bild. Szenario Block hinzufügen.png Wie zu erkennen ist, sind die Beschreibungen für die ausgewählten Elemente noch nicht in deutsch. Ich habe auf Transifex im Core Abs...
par Schorsch
02 sept. 2016, 15:00
Forum : Translation - Traduction
Sujet : Szenario Übersetzung
Réponses : 4
Vues : 921

Re: Szenario Übersetzung

Sorry, heute habe ich viel zu bemängeln. Szenario log.png In der Dokumentation ganz unten, kommt der Abschnitt "6. Les logs". Das obere Bild wo ich den roten Pfeil gemacht habe, gehört meiner Meinung nicht dort hin. Ich würde eher dieses nehmen. Szenario Menü neu.png Im unteren Teil des ersten Bilde...
par Schorsch
02 sept. 2016, 13:55
Forum : Translation - Traduction
Sujet : Szenario Übersetzung
Réponses : 4
Vues : 921

Re: Szenario Übersetzung

Abschnitt "5. Template de scénario" Dieser Abschnitt ist in der Dokumentation auch nicht mehr auf dem aktuellen Stand. So ist die Dokumentation. Szenario Menü alt.png So ist es aktuell (zumindest bei mir). Szenario Menü neu.png und noch ein Bild Szenario template.png Im oberen Teil des Bildes ist di...
par Schorsch
02 sept. 2016, 10:52
Forum : Translation - Traduction
Sujet : Szenario Übersetzung
Réponses : 4
Vues : 921

Re: Szenario Übersetzung

Ich habe noch etwas gesehen. In Transifex "core-scenario" Zeile 116 steht geschrieben "* \<= : inférieur ou égal," sollte es nicht sein "* <= : inférieur ou égal," Szenario transifex.png Denn in der Dokumentation die jetzt vorhanden ist, kann man das lesen was auf dem folgenden Bild ist. Szenario Do...
par Schorsch
02 sept. 2016, 10:21
Forum : Translation - Traduction
Sujet : Szenario Übersetzung
Réponses : 4
Vues : 921

Szenario Übersetzung

Bonjour, ich habe bei der Übersetzung warscheinlich einen Fehler gemacht. Siehe Bild. szenario übersetzung.png Bei "Zustand" ist dahinter "Anordnung"(Arrêté) geschrieben. Irgendwie scheint es mir nicht richtig zu sein. Kein richtiger Zusammenhang. Übersetzung für "Arrêté" sind: arrete übersetzung.pn...
par Schorsch
02 sept. 2016, 09:52
Forum : Jeedom Box und Geräte
Sujet : Jeedomboard Dual
Réponses : 2
Vues : 1339

Jeedomboard Dual

Bonjour, als ich heute auf mein Jeedom zugreifen wollte, wurde es nicht mehr im Netzwerk erkannt. Das Board selbst ist mit einem HDMI Kabel mit meinem Fernseher (TV) verbunden. Ich habe dann mein TV angeschalten und wollte nachschauen was mit dem Board los ist. Ich bekam leider kein Bild. Nur die Me...
par Schorsch
01 sept. 2016, 15:30
Forum : Translation - Traduction
Sujet : doc-howto-doc__greenmomit_configuration
Réponses : 0
Vues : 389

doc-howto-doc__greenmomit_configuration

Bonjour, Ich habe gerade beim Übersetzen festgestellt, daß die Dokumentation nicht mehr ganz stimmt. Siehe Bild. Greenmomit.png Cliquer sur "Général", puis Plugins -> = Cliquer sur "Plugins", puis "Gestion des plugins" Plugins.png Danach ist zu lesen "Cliquer sur l’icône "Market" pour accéder au con...
par Schorsch
31 août 2016, 16:10
Forum : Jeedom Box und Geräte
Sujet : ZP3102 JP PIR Motion Sensor
Réponses : 0
Vues : 629

ZP3102 JP PIR Motion Sensor

Bonjour,

Ich bin heute mal etwas lästig. Ich habe den "ZP3102 JP PIR Motion Sensor" von Vision. Ich bin mit dem Gerät nicht zufrieden. Die Batterie hält nicht lange. Kann man einfach ein 3V Netzteil statt der Batterie verwenden.
par Schorsch
31 août 2016, 15:06
Forum : Jeedom Box und Geräte
Sujet : Qubino ZMNHAA2 Flush 1 Relay
Réponses : 6
Vues : 879

Re: Qubino ZMNHAA2 Flush 1 Relay

Ich habe auf "Rafraîchir infos du nœud" geklickt und es funktioniert.
par Schorsch
31 août 2016, 14:54
Forum : Jeedom Box und Geräte
Sujet : Qubino ZMNHAA2 Flush 1 Relay
Réponses : 6
Vues : 879

Re: Qubino ZMNHAA2 Flush 1 Relay

nechry a écrit :try, in first place only "Regeneration des Erfassungsknotens"
Wo finde ich das?
par Schorsch
31 août 2016, 13:55
Forum : Jeedom Box und Geräte
Sujet : Qubino ZMNHAA2 Flush 1 Relay
Réponses : 6
Vues : 879

Re: Qubino ZMNHAA2 Flush 1 Relay

Meinst du das, was ich mit den Pfeil markiert habe.
ZMNHAA2 Action.png
ZMNHAA2 Action.png (115.59 Kio) Consulté 859 fois
par Schorsch
31 août 2016, 13:03
Forum : Translation - Traduction
Sujet : Jeedom core
Réponses : 1
Vues : 479

Jeedom core

Bonjour,

ich bin wieder mal am übersetzen von Jeedom.

Transifex jeedom/core Zeile 898 Regexp d'exclusion
Zeile 1496 Regex général d'exclusion pour les interactions
Ich finde keine Übersetzung für Regexp + Regex.

Danke
par Schorsch
31 août 2016, 09:43
Forum : Jeedom Box und Geräte
Sujet : Qubino ZMNHAA2 Flush 1 Relay
Réponses : 6
Vues : 879

Qubino ZMNHAA2 Flush 1 Relay

Bonjour, Ich habe mit dem Qubino "ZMNHAA2 Flush 1 Relay" Probleme. Nachdem ich es includiert habe funktionierte es richtig. Ich glaube, nach einem Update bekam ich keine Werte(gelbe Pfeile) mehr. Siehe Bild. ZMNHAA2 Werte.png Auch die Namen (rote Pfeile) sind nicht mehr richtig. Es müßte Puissance u...
par Schorsch
31 août 2016, 09:11
Forum : Jeedom Box und Geräte
Sujet : Z-Wave Multisensor DSB05
Réponses : 11
Vues : 1314

Re: Z-Wave Multisensor DSB05

Merci Cyber + Nechry, jetzt ist alles so wie es sein muß. Ich habe noch ein paar Probleme mit anderen Geräten. Es währe schön wenn ihr da auch helfen könntet. Dazu werde ich einen neuen Topics eröffnen. Ich denke, die unterschiedlichen Sprachen sind nicht unbedingt ein Problem. Ich werde immer versu...
par Schorsch
30 août 2016, 22:45
Forum : Jeedom Box und Geräte
Sujet : Z-Wave Multisensor DSB05
Réponses : 11
Vues : 1314

Re: Z-Wave Multisensor DSB05

Den Index 101 + 102 +103 habe ich auch auch so eingestellt wie auf dem Bild von Cyber. Wie ich schon geschrieben habe, scheint der Wert jetzt richtig zu sein. :D

Ist nur noch zu klären, warum das andere Problem noch vorhanden ist.
par Schorsch
30 août 2016, 22:38
Forum : Jeedom Box und Geräte
Sujet : Z-Wave Multisensor DSB05
Réponses : 11
Vues : 1314

Re: Z-Wave Multisensor DSB05

Merci cyber,

ich habe die Parameter teilweise geändert. Ich glaube es ist der Index 5 (Command Options) schuld gewesen. Habe ihn von "Basic Set (default)" in "Binary Sensor Report" geändert. Jetzt wird mir die Temperatur mit 25.1C angezeigt. Das dürfte schon stimmen.
par Schorsch
30 août 2016, 19:50
Forum : Jeedom Box und Geräte
Sujet : Z-Wave Multisensor DSB05
Réponses : 11
Vues : 1314

Re: Z-Wave Multisensor DSB05

Merci Nechry, wie sollten denn die Parameter standardmäßig eingestellt sein? Bei mir ist es zur zeit so wie auf dem Bild. dsb05 parameter.png Ich habe das Gerät nicht mit Batterien betrieben. Ich habe es an ein USB-Netzteil angeschlossen. Weil die Batterien nicht so lange durchgehalten haben. Ich ha...
par Schorsch
30 août 2016, 15:43
Forum : Jeedom Box und Geräte
Sujet : Z-Wave Multisensor DSB05
Réponses : 11
Vues : 1314

Z-Wave Multisensor DSB05

Bonjour, ich habe mit dem Zwave Multisensor DSB05 von Aeotec probleme. Die Temperatur wird nicht richtig angezeigt siehe Bild. DSB05 temp.png Wenn man auf die Pfeile von "update erzwingen" klickt, ändert sich der Wert. Mal ist er Wert so wie auf dem Bild mal ist z.B -17.7777632 oder auch mal 0. Ich ...

Aller sur la recherche avancée