Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 528 résultats

par Viald
23 nov. 2015, 22:43
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 48468

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

C'est exact, mais ce n'est pas sur le même protocole et ça n'a pas l'air de gêner la Zibase. Par contre, l'actionneur Chaudière n'est pas dans le fichier txt... et pourtant il est bien présent dans la config Zibase en XDD.
par Viald
23 nov. 2015, 16:23
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 48468

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Pour les identifiants différents, c'est normal. Extrait de la doc : ZiBASEDOM regroupe les trames issues d’un même module dans le même équipement Jeedom. Dans ce cas l’information "Identifiant(s) Zibase" permet de connaitre les identifiants équivalents sur la Zibase. Si c’est utile, une commande de...
par Viald
23 nov. 2015, 07:56
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 48468

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Oui je l'avais précisé dans un post un peu plus haut. Autre bizarrerie des sondes avec des identifiants que je ne retrouve pas dans ma zibase.
uploadfromtaptalk1448261776123.png
uploadfromtaptalk1448261776123.png (144.46 Kio) Consulté 181 fois
par Viald
22 nov. 2015, 21:21
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 48468

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Non, ma Zibase n'est pas zwave.
par Viald
22 nov. 2015, 11:26
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 48468

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Merci. Si je comprends bien, les sondes et détecteurs sont découverts au fur et à mesure que la Zibase reçoit les évènements et ceci quelque soit la configuration (présence) des sondes dans la section périphériques de la Zibase. Par contre, les actionneurs sont eux fonctions des périphériques déclar...
par Viald
21 nov. 2015, 18:32
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 48468

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Je continue à me répondre ;)
En mode debug, lors d'un "Charger les sondes", les sondes manquantes sont bien détectées mais elles n'apparaissent pas dans l'interface...
21-11-2015 18:28:51 | debug | probe : DS4185764866 - Incendie Etage
21-11-2015 18:28:51 | debug | probe : DS629584898 - Incendie RDC
par Viald
21 nov. 2015, 18:25
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 48468

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Évolution, j'ai supprimé "/jeedom" dans le complément de la configuration réseau et mes sondes affichent de nouveau les valeurs !
Par contre toujours les mêmes problèmes de détection des actionneurs et détecteurs en ayant aussi essayé ZAPI1.
par Viald
21 nov. 2015, 17:28
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 48468

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

J'ai quelques soucis avec le plugins. - L'achat, l'installation de la version stable et le paramétrage se sont bien déroulés. J'ai pu voir l'apparition de mes sondes Orégon. Par contre depuis le redémarrage de Jeedom, les sondes ne récupèrent plus aucune valeur (timeout). J'ai tenté avec la version ...

Aller sur la recherche avancée