Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 220 résultats

par Geomium
08 août 2017, 14:37
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1762
Vues : 99736

Re: [Sujet officiel] Plugin Philips Hue

Bon super d'après mes derniers essais et le passage du plugin en beta cela fonctionne pour moi merci beaucoup Loic :) Pour le bug de la case à cocher c'est pas grave il suffit de le savoir mais je le reproduit sur plusieurs Jeedom sur des plateformes différentes et navigateurs différents. J'utilise ...
par Geomium
08 août 2017, 13:12
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1762
Vues : 99736

Re: [Sujet officiel] Plugin Philips Hue

Bonjour, alors bizarrement même en cochant la case "toujours allumée" je n'ai pas le retour d'état comme vous.. En White Ambiance je n'ai que des LTW013 (culot GU10) et j'en ai un peu plus de 40. Ce qui est étrange c'est que sur la page de configuration de l'ampoule le nom du modèle reste à Unknown,...
par Geomium
28 juil. 2017, 18:56
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1762
Vues : 99736

Re: [Sujet officiel] Plugin Philips Hue

Pour ma part rien dans le logs en debug. Pour le reste je ne sais pas. Je peux te donner un accès http et ssh si tu veux.
Merci pour ta patience :roll:
par Geomium
28 juil. 2017, 18:47
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1762
Vues : 99736

Re: [Sujet officiel] Plugin Philips Hue

Oui celle là, (dsl pr le lien) https://www.amazon.fr/Philips-White-ambiance-Pack-deux/dp/B01L99H850/ref=sr_1_11?s=lighting&ie=UTF8&qid=1501260290&sr=1-11&keywords=philips+hue Je suis comme les autres je n'ai pas de retour d'état sur ces ampoules ni sur les groupes constitués uniquement d'ampoules wh...
par Geomium
28 juil. 2017, 18:41
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1762
Vues : 99736

Re: [Sujet officiel] Plugin Philips Hue

Loïc si tu veux envoie moi un mp je suis sur Lyon on s'est déjà rencontré chez Oullig il y a 2 ans je te donne avec grand plaisir un pack de 2 GU10 White ambiance.
par Geomium
24 juil. 2017, 12:22
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1762
Vues : 99736

Re: [Sujet officiel] Plugin Philips Hue

Super c'est tout bon pour moi.
Merci beaucoup !
par Geomium
24 juil. 2017, 12:07
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1762
Vues : 99736

Re: [Sujet officiel] Plugin Philips Hue

Malheureusement non, je viens de forcer la mise à jour et c'est pareil.
Merci.
par Geomium
24 juil. 2017, 12:01
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1762
Vues : 99736

Re: [Sujet officiel] Plugin Philips Hue

Merci beaucoup pour ta réactivité Loïc.
Je confirme le souci de sjauquet, la valeur choisie dans la case select n'est pas sauvegardée.
par Geomium
28 juin 2017, 14:54
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1762
Vues : 99736

Re: [Sujet officiel] Plugin Philips Hue

Salut, j'ai le même problème que toi, il semble que ce soit le nouveau sous type "liste" (ou "select" en anglais) qui ne soit pas géré par les scénarios. J'ai fais le test avec un virtuel (type action, sous type liste) et c'est pareil je ne peux pas choisir de valeur dans un scénario. Espérons que c...
par Geomium
16 févr. 2017, 12:35
Forum : [Catégorie] Communication
Sujet : [Plugin Officiel] Slack
Réponses : 125
Vues : 11433

Re: Plugin SLACK

Bonjour, Pour ma part, le "dialogue" se fait correctement entre Jeedom et Slack hormis l'envoi de capture. Le scénario envoyant la capture fonctionne car, lorsque je lui demande de l'envoyer vers e-mail, je reçois la capture, mais je ne reçois rien quand je lui demande de l'envoyer vers Slack. Je n...
par Geomium
02 févr. 2017, 19:03
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2157
Vues : 154710

Re: [Sujet officiel] SqueezeBox Control

Bonne nouvelle concernant le problème de reprise après un message TTS :D Dans ma configuration LMS, j'avais laissé vide le paramètre "Dossier des listes de lecture" :roll: Il est donc indispensable dans les réglages de base de LMS de compléter les "Dossiers multimédias", mais également le "Dossier ...
par Geomium
31 janv. 2017, 19:20
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2157
Vues : 154710

Re: [Sujet officiel] SqueezeBox Control

Pas normal... je viens d'essayer et je n'ai pas ce comportement. Mon test : - Mise en route d'une liste de lecture perso - Basculement sur la radio - Envoi d'un TTs => la radio s'interrompt, lance le TTS, puis reprend. Pendant la lecture de la radio, j'a Quelle est ta version de LMS et sur quel sup...
par Geomium
31 janv. 2017, 19:18
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2157
Vues : 154710

Re: [Sujet officiel] SqueezeBox Control

denisb88 a écrit :Bonsoir
J'ai essayé de faire sortir le son par un adaptateur hdmi relié à un jack mais rien ne sort.
Auriez-vous une solution pas trop chère pour faire sortir du son d'un raspberry pi 3 autre que la sortie jack toute pourrie ?
Merci
Ceci par exemple ?
https://www.hifiberry.com/products/dacplus/
par Geomium
31 janv. 2017, 19:03
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2157
Vues : 154710

Re: [Sujet officiel] SqueezeBox Control

Pour moi c'est comme cela depuis le début... avec Max2Play comme install. Je ne sais pas si c'est une fonction 'naturelle' de squeezplayer ou si c'est lié à l'environnement mais c'est indépendant de la dernière MàJ. J'utilise aussi Max2play, j’étais pourtant sur d'avoir essayé ça sans succès il y a...
par Geomium
20 janv. 2017, 15:05
Forum : Présentation et Vitrine d'installations
Sujet : [présentation] Mika
Réponses : 15
Vues : 1336

Re: [présentation] Mika

C'est celle que j'ai à la maison il me fallait 1 semaine d'autonomie. :D La première étape c'est la passerelle. Informations ici -> http://forum.lundix.se/ Il va te falloir un autre Rpi, ou un vieux pc pour commencer les essais. Il n'est pas possible d'installer la passerelle sur le Rpi de Jeedom ca...
par Geomium
20 janv. 2017, 13:47
Forum : Présentation et Vitrine d'installations
Sujet : [présentation] Mika
Réponses : 15
Vues : 1336

Re: [présentation] Mika

Salut et bienvenu ! Je suis du métier aussi, je suis passé par plusieurs leaders du secteur. Aujourd'hui à mon compte je n'installe quasiment que des centrales SPC. Siemens à vendu sa branche sécurité électronique à Vanderbilt, mais l'équipe derrière et le matériel est le même. Bref tout cela pour t...
par Geomium
12 janv. 2017, 13:54
Forum : [Plugin Tiers] MQTT
Sujet : MQTT
Réponses : 577
Vues : 37683

Re: [Sujet officiel] Plugin MQTT

Je pense que c'est la version de mosquitto qui n'est pas à jour, j'ai suivi un mauvais tuto.
Sous Debian et version à jour du broker tout fonctionne bien.
Au moins ça m'a permis de comprendre. Merci.
par Geomium
12 janv. 2017, 13:09
Forum : [Plugin Tiers] MQTT
Sujet : MQTT
Réponses : 577
Vues : 37683

Re: [Sujet officiel] Plugin MQTT

Oui car c'est un pré-requis pour la passerelle entre mon alarme et MQTT, du coup j'ai installé le broker sur la même machine.
Je n'ai pas vu de contre indication pour cela.
Mais ta réponse est claire je reviens.
par Geomium
12 janv. 2017, 12:27
Forum : [Plugin Tiers] MQTT
Sujet : MQTT
Réponses : 577
Vues : 37683

Re: [Sujet officiel] Plugin MQTT

Bonjour, je n'aime pas ré-up mais bon... j'avance doucement sur mon souci (voir 3 messages plus haut). Je sais que j'ai une déconnexion de mosquitto avec code 7 qui veut dire : 7: Connection Refused, implementation specific. Je n'arrive pas à trouver seul et je cherche depuis plusieurs jours. Ça doi...
par Geomium
06 janv. 2017, 10:04
Forum : [Plugin Tiers] MQTT
Sujet : MQTT
Réponses : 577
Vues : 37683

Re: [Sujet officiel] Plugin MQTT

Bonjour @lunarok Ton plugin fonctionne bien mais j'ai une erreur par seconde dans la log MQTT : [2017-01-06 09:46:34][ERROR] : The connection was lost. [2017-01-06 09:46:35][ERROR] : The connection was lost. [2017-01-06 09:46:36][ERROR] : The connection was lost. Pourtant à priori ma configuration e...

Aller sur la recherche avancée