Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

Multisensor GEN 5

Pour échanger sur les plugins classés en catégorie "Automatisation"
Idaho947
Actif
Messages : 1228
Inscription : 30 mai 2017, 21:36

Re: Multisensor GEN 5

Message par Idaho947 » 09 déc. 2018, 22:15

Ah mince je me rend compte que j'ai des gen6... Avec capteur sabotage... Mais bonnpour le capteur de présence ça devrait être pareil...
Tu les as laissé vivre un peu ? Une journée le temps que les routes se fasse.

fusca66
Timide
Messages : 477
Inscription : 05 mai 2015, 00:11

Re: Multisensor GEN 5

Message par fusca66 » 09 déc. 2018, 22:39

Oui ils sont sur la table à côté de mon PC...la luminosité change de temps en temps donc il remonte bien l'info, mais la présence … il ne veulent pas.
J'ai du mal à comprendre ce qui cloche...

Idaho947
Actif
Messages : 1228
Inscription : 30 mai 2017, 21:36

Re: Multisensor GEN 5

Message par Idaho947 » 10 déc. 2018, 14:32

Tu fonctionne sur pile ou sur Secteur ?
Dans la notice il y a pas une ligne sur le fait de mettre le capteur en outdoor ou un truc comme ça qui influe sur le détecteur de mouvements ?
Tu as quoi sur la commande 5 ?

fusca66
Timide
Messages : 477
Inscription : 05 mai 2015, 00:11

Re: Multisensor GEN 5

Message par fusca66 » 12 déc. 2018, 20:36

Je suis sur pile…
Sur la commande 5 ? Tu ceux dire paramètre 5 ? si paramètre 5: command option est sur basic set.

Idaho947
Actif
Messages : 1228
Inscription : 30 mai 2017, 21:36

Re: Multisensor GEN 5

Message par Idaho947 » 12 déc. 2018, 21:46

Haaaa moi j'ai l'autre option. Essaie, la clef est peut-être là !

fusca66
Timide
Messages : 477
Inscription : 05 mai 2015, 00:11

Re: Multisensor GEN 5

Message par fusca66 » 13 déc. 2018, 23:17

OK, j'essaie; la ligne devient orange lors du changement du paramètre… c'est normal ? Comment faut-il faire ?
Merci encore

Idaho947
Actif
Messages : 1228
Inscription : 30 mai 2017, 21:36

Re: Multisensor GEN 5

Message par Idaho947 » 14 déc. 2018, 09:07

Oui elle devient orange car le paramètre à changer. Il faut attendre la prochaine communication pour que la config soit transmise.

fusca66
Timide
Messages : 477
Inscription : 05 mai 2015, 00:11

Re: Multisensor GEN 5

Message par fusca66 » 14 déc. 2018, 21:42

Alors oui , le orange disparait , mais il a fallu que j'appui sur le bouton du réveil...il s'est bien réveillé mais la détection de présence semble rester muette (pas de changement sur le Dashboard)

Idaho947
Actif
Messages : 1228
Inscription : 30 mai 2017, 21:36

Re: Multisensor GEN 5

Message par Idaho947 » 17 déc. 2018, 06:42

La j'ai plus d'idée...

fusca66
Timide
Messages : 477
Inscription : 05 mai 2015, 00:11

Re: Multisensor GEN 5

Message par fusca66 » 17 déc. 2018, 20:40

Snif… merci quand même

Idaho947
Actif
Messages : 1228
Inscription : 30 mai 2017, 21:36

Re: Multisensor GEN 5

Message par Idaho947 » 02 mars 2019, 23:03

fusca66 a écrit :
17 déc. 2018, 20:40
Snif… merci quand même
Je viens de retomber sur notte echange. As tu trouvé une solution ?

fusca66
Timide
Messages : 477
Inscription : 05 mai 2015, 00:11

Re: Multisensor GEN 5

Message par fusca66 » 03 mars 2019, 00:02

En fait un des 2 sensors fonctionne à nouveau après plusieurs exclusions- inclusion. Mais le second ne veut rien savoir pour la détection de mouvement. Les autres fonctions sont ok mais pas le mouvement...il faut que j'essaie encore. Peut-être est il KO. J'ai aussi acheté en promotion des capteurs Hanks. Ils ne font que le mouvement mais ça a l'air d'être OK. En plus la batterie tient la distance car pour le sensor gen 5, ça descend trop vite. Insupportable.

Idaho947
Actif
Messages : 1228
Inscription : 30 mai 2017, 21:36

Re: Multisensor GEN 5

Message par Idaho947 » 03 mars 2019, 09:27

Ah plutôt cool dans l'ensemble. Les hank sont reconnu complètement sous jeedom maintenant ?

fusca66
Timide
Messages : 477
Inscription : 05 mai 2015, 00:11

Re: Multisensor GEN 5

Message par fusca66 » 03 mars 2019, 18:50

Oui. J'en ai pris 5 d'un coup. A 17€ chaque...marché nickel. Juste une configuration à refaire. Explique sur un blog d'un vendeur en ligne.

fusca66
Timide
Messages : 477
Inscription : 05 mai 2015, 00:11

Re: Multisensor GEN 5

Message par fusca66 » 03 mars 2019, 19:04

Et batterie lithium. Ça a l'air de moins de decharger. Et en plus hyper Compact

Idaho947
Actif
Messages : 1228
Inscription : 30 mai 2017, 21:36

Re: Multisensor GEN 5

Message par Idaho947 » 03 mars 2019, 21:04

Je verrais ça alors!

Répondre

Revenir vers « [Catégorie] Automatisation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité