Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

mode inclusion indisponible

thierrycrt
Timide
Messages : 1
Inscription : 19 févr. 2018, 17:22

mode inclusion indisponible

Message par thierrycrt » 04 sept. 2019, 19:29

Bonjour a tous, je m’appelle Thierry je suis nouveau sur le forum
J'ai un jeedom sur un debian, sur minipc dell, ça fonctionne très bien

J'ai un problème l'inclusion, quand je lance une inclusion, je n'ai pas de compte a rebours pour avoir le temps d'associer l'objet
j'ai juste le message ' action réalisée avec succes' 1 seconde et terminé...
donc impossible d'associer quoi que ce soit de plus

Parallèlement a ça toute mes objets précédemment associées fonctionnent très bien, juste, impossible d'inclure autre chose

Donc j'ai acheté un autre dongle USB,
j'ai testé l'inclusion de la nouvelle clé, ça fonctionne très bien
j'ai transféré la config du premier dongle sur le nouveau dongle a l'aide du soft Z-Stick Gen5 Backup Tool, ça fonctionne très bien, tout mes objets sont bien reconnus et fonctionnent.
bien que ce ne soit pas des z-sticks, une everspring et l'autre je sais pas trop...
Mais bon toutes les deux ont un chipset type ZW0501 donc c'est bon...

ça fonctionne tellement bien que...mauvaise nouvelle, ça a copié le bug d'inclusion du premier dongle sur le nouveau dongle: donc impossible d'inclure quoi que ce soit avec le nouveau dongle
Bonne nouvelle ça veut dire que c'est un problème logiciel.

Voila, la ou j'ai besoin d'un peu d'aide c'est soit m'orienter sur un thread qui parle de ce sujet si quelqu’un a déjà eu le soucis, mais que je n'ai pas trouvé
soit des conseils de soft qui pourrait me permettre de réparer ce bug logiciel

du coup j'ai 2 clés qui n'incluent plus rien

merci d'avance a tous

Répondre

Revenir vers « Do-It-Yourself ("Faire-soi-même") »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités