Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

Problème avec Hotmail

PHDB
Timide
Messages : 260
Inscription : 01 mars 2016, 13:42

Re: Problème avec Hotmail

Message par PHDB » 08 mai 2018, 14:13

etrange... y'a pas un espace planque ou un caractere special invisble qui ferait que les infos envoyees ne sont pas bonnes?

Avatar de l’utilisateur
Sigri44
Timide
Messages : 223
Inscription : 17 avr. 2018, 20:19
Localisation : Nantes
Contact :

Re: Problème avec Hotmail

Message par Sigri44 » 08 mai 2018, 15:09

No)n j'ai tout retapé, essayé des copier-coller rien y fait :(
RPi 3 DIY (Prod) - Docker DIY (Dev) // Xiaomi - Linky - Atome - Direct Energie - GeoLoc - Neato - Suivi Conso
-
Développeur passionné - http://sigri44.com

Avatar de l’utilisateur
Sigri44
Timide
Messages : 223
Inscription : 17 avr. 2018, 20:19
Localisation : Nantes
Contact :

Re: Problème avec Hotmail

Message par Sigri44 » 09 juin 2018, 12:35

Je viens de réinstaller Jeedom sur un RPI (et non plus Docker), avec une fresh install, et exactement le même soucis ! J'en conclu donc que ça vient de Hotmail. Je sais que j'ai la double authentification (la base !) mais rien à voir avec le SMTP normalement. Une idée ?
RPi 3 DIY (Prod) - Docker DIY (Dev) // Xiaomi - Linky - Atome - Direct Energie - GeoLoc - Neato - Suivi Conso
-
Développeur passionné - http://sigri44.com

Répondre

Revenir vers « [Plugin Officiel] Mail »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité