Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

Oeil FibaroFGMS-001 Motion sensor -17°C

Retrouvez ici des sujets concernant le protocole Z-Wave et les modules domotiques de type Z-Wave utilisés avec JEEDOM
alix
Timide
Messages : 38
Inscription : 03 mars 2015, 15:59
Localisation : Toulouse

Oeil FibaroFGMS-001 Motion sensor -17°C

Message par alix » 19 juin 2018, 19:02

Bonsoir à tous, je me lance depuis un moment maintenant j'ai la température de l'oeil qui remonte -17°C .
J'ai donc essayé d' appuyer 3 fois sur le bouton. Cela fonctionne mais pour une petite durée (1jour) et après rebelote ...

Quelqu'un aurait trouver une solution pour ne pas faire cela à chaque fois?

Merci d'avance bien cordialement
Pièces jointes
Capture d’écran 2018-06-19 à 19.00.33.png
Capture d’écran 2018-06-19 à 19.00.33.png (122.5 Kio) Consulté 37 fois

Répondre

Revenir vers « [Plugin Officiel] Z-Wave »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités