Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

Nouvelle gamme Fibaro Walli

Retrouvez ici des sujets concernant le protocole Z-Wave et les modules domotiques de type Z-Wave utilisés avec JEEDOM
suged
Timide
Messages : 56
Inscription : 28 déc. 2016, 17:29

Re: Nouvelle gamme Fibaro Walli

Message par suged » 05 juil. 2019, 20:56

même problème : pour m'en sortir j'ai modifié manuellement (car les paramètres n'apparaissent pas sur jeedom) le 151. Maximum brightness level (je l'ai abaissé)

maxiime
Timide
Messages : 33
Inscription : 11 août 2018, 12:26
Contact :

Re: Nouvelle gamme Fibaro Walli

Message par maxiime » 06 juil. 2019, 09:06

suged a écrit :
05 juil. 2019, 20:56
même problème : pour m'en sortir j'ai modifié manuellement (car les paramètres n'apparaissent pas sur jeedom) le 151. Maximum brightness level (je l'ai abaissé)
Comment as-tu fais pour ajouter ce paramètre manuellement ? J’avais essayé en suivant la documentation de Fibaro mais le paramètre ne s’enregistrait pas.

suged
Timide
Messages : 56
Inscription : 28 déc. 2016, 17:29

Re: Nouvelle gamme Fibaro Walli

Message par suged » 07 juil. 2019, 14:11

je crois que dans l'onglet Paramètres de la configuration j'ai mis
Paramètre 151
Valeur 90 (ou qqchose d'approchant jusqu'à ce que ça fonctionne)
Taille 1

Rabieau
Timide
Messages : 119
Inscription : 24 déc. 2016, 10:15

Re: Nouvelle gamme Fibaro Walli

Message par Rabieau » 09 juil. 2019, 08:28

Bonjour,
J'ai essayé le paramètre 151 mais rien ne s'ajoute.
Depuis le départ aucun paramètre n'apparait, mis à part maintenant le 160 qui est apparuaprès avoir essayé de rentrer manuellement dans la configuration du bouton en suivant la notice.
Capture d’écran 2019-07-09 à 08.21.01.jpg
Capture d’écran 2019-07-09 à 08.21.01.jpg (132.8 Kio) Consulté 726 fois
Sinon, jusque 75% cela fonctionne à la fois sous jeedom et physiquement par le bouton.
Dès 76% l'éclairage s'éteint (sous jeedom comme avec le bouton) et le bouton clignotant alors en rouge.
Un clic sur le bouton le refait passer en blanc et je peux de nouveau l'utiliser.

suged
Timide
Messages : 56
Inscription : 28 déc. 2016, 17:29

Re: Nouvelle gamme Fibaro Walli

Message par suged » 09 juil. 2019, 08:47

Oui, chez moi aussi la modification ne s’affiche pas sur Jeedom mais est pris en compte par l’appareil. Essaye donc 75.

pmenard
Timide
Messages : 9
Inscription : 01 juin 2015, 00:07

Re: Nouvelle gamme Fibaro Walli

Message par pmenard » 09 juil. 2019, 18:29

akenad a écrit :
24 juin 2019, 21:56
pmenard a écrit :
24 juin 2019, 19:57
Parfait, je vais sagement patienter la fin du mois alors ;)

Merci pour la réponse.
Bonjour @pmenard,

Le walli switch a été intégré en beta aujourd’hui par @Sarakha63.
Pour mettre à jour en stable, cliquer le bouton « configs modules » dans la configuration du plugin Z-Wave.

akenad :)
Bonjour @akenad !

Merci pour le retour d'info, effectivement c'est bien plus clair maintenant !

J'ai cependant encore un petit souci au niveau de la seconde charge, la consomation ne remonte pas comme pour la première charge.

Dans ton message tu parles d'une version beta, je suppose que @Sarakha63 est encore en plein travail dessus !

Mais dans tous les cas, je suis dispo pour de plus amples informations ou tests au besoin.

Bonne fin de journée à tous.

mortyre
Actif
Messages : 1247
Inscription : 17 mai 2016, 16:51

Re: Nouvelle gamme Fibaro Walli

Message par mortyre » 10 juil. 2019, 15:29

Quand je sauvegarde j'ai comme message d'erreur mais la sauvegarde se fait bien :

Code : Tout sélectionner

[salon][Walli Volet roulant][Scene] Le type de la commande ne peut pas être vide :openzwaveCmd Object ( [id:protected] => 15431 [logicalId:protected] => 1.91.128 [generic_type:protected] => DONT [eqType:protected] => openzwave [name:protected] => Scene [order:protected] => 9 [type:protected] => [subType:protected] => [eqLogic_id:protected] => 1380 [isHistorized:protected] => 0 [unite:protected] => [configuration:protected] => Array ( [class] => 91 [value] => [index] => 128 [instance] => 1 [repeatEventManagement] => always [returnStateValue] => [returnStateTime] => [minValue] => [maxValue] => ) [template:protected] => {"dashboard":"tile","mobile":"tile"} [display:protected] => Array ( [icon] => [invertBinary] => 0 ) [value:protected] => [isVisible:protected] => 0 [alert:protected] => [] [_collectDate:protected] => [_valueDate:protected] => [_eqLogic:protected] => openzwave Object ( [id:protected] => 1380 [name:protected] => Walli Volet roulant [logicalId:protected] => 72 [generic_type:protected] => [object_id:protected] => 7 [eqType_name:protected] => openzwave [eqReal_id:protected] => [isVisible:protected] => 1 [isEnable:protected] => 1 [configuration:protected] => {"product_name":"Walli Volet roulant","manufacturer_id":271,"product_type":7425,"product_id":4096,"createtime":"2019-07-10 15:17:51","updatetime":"2019-07-10 15:18:10","fileconf":"","conf_version":""} [timeout:protected] => [category:protected] => {"heating":"0","security":"1","energy":"0","light":"0","automatism":"1","multimedia":"0","default":"0"} [display:protected] => {"showObjectNameOnview":1,"showObjectNameOndview":1,"showObjectNameOnmview":1,"height":"auto","width":"auto","layout::dashboard::table::parameters":{"center":1,"styletd":"padding:3px;"},"layout::mobile::table::parameters":{"center":1,"styletd":"padding:3px;"},"layout::dashboard::table::cmd::15412::line":1,"layout::dashboard::table::cmd::15412::column":1,"layout::dashboard::table::cmd::15413::line":1,"layout::dashboard::table::cmd::15413::column":1,"layout::dashboard::table::cmd::15414::line":1,"layout::dashboard::table::cmd::15414::column":1,"layout::dashboard::table::cmd::15415::line":1,"layout::dashboard::table::cmd::15415::column":1,"layout::dashboard::table::cmd::15416::line":1,"layout::dashboard::table::cmd::15416::column":1,"layout::dashboard::table::cmd::15417::line":1,"layout::dashboard::table::cmd::15417::column":1,"layout::dashboard::table::cmd::15418::line":1,"layout::dashboard::table::cmd::15418::column":1,"layout::dashboard::table::cmd::15419::line":1,"layout::dashboard::table::cmd::15419::column":1,"layout::dashboard::table::cmd::15420::line":1,"layout::dashboard::table::cmd::15420::column":1,"layout::dashboard::table::cmd::15421::line":1,"layout::dashboard::table::cmd::15421::column":1,"layout::mobile::table::cmd::15412::line":1,"layout::mobile::table::cmd::15412::column":1,"layout::mobile::table::cmd::15413::line":1,"layout::mobile::table::cmd::15413::column":1,"layout::mobile::table::cmd::15414::line":1,"layout::mobile::table::cmd::15414::column":1,"layout::mobile::table::cmd::15415::line":1,"layout::mobile::table::cmd::15415::column":1,"layout::mobile::table::cmd::15416::line":1,"layout::mobile::table::cmd::15416::column":1,"layout::mobile::table::cmd::15417::line":1,"layout::mobile::table::cmd::15417::column":1,"layout::mobile::table::cmd::15418::line":1,"layout::mobile::table::cmd::15418::column":1,"layout::mobile::table::cmd::15419::line":1,"layout::mobile::table::cmd::15419::column":1,"layout::mobile::table::cmd::15420::line":1,"layout::mobile::table::cmd::15420::column":1,"layout::mobile::table::cmd::15421::line":1,"layout::mobile::table::cmd::15421::column":1} [order:protected] => 9999 [comment:protected] => [tags:protected] => [_debug:protected] => [_object:protected] => jeeObject Object ( [id:protected] => 7 [name:protected] => salon [father_id:protected] => 4 [isVisible:protected] => 1 [position:protected] => 5 [configuration:protected] => {"parentNumber":3,"summary::global::security":"0","summary::global::motion":"0","summary::global::door":"0","summary::global::windows":"1","summary::global::shutter":"1","summary::global::light":"1","summary::global::outlet":"1","summary::global::temperature":"1","summary::global::humidity":"1","summary::global::luminosity":"1","summary::global::power":"1","summary::hide::desktop::security":"0","summary::hide::desktop::motion":"0","summary::hide::desktop::door":"0","summary::hide::desktop::windows":"0","summary::hide::desktop::shutter":"0","summary::hide::desktop::light":"0","summary::hide::desktop::outlet":"0","summary::hide::desktop::temperature":"0","summary::hide::desktop::humidity":"0","summary::hide::desktop::luminosity":"0","summary::hide::desktop::power":"0","summary::hide::mobile::security":"0","summary::hide::mobile::motion":"0","summary::hide::mobile::door":"0","summary::hide::mobile::windows":"0","summary::hide::mobile::shutter":"0","summary::hide::mobile::light":"0","summary::hide::mobile::outlet":"0","summary::hide::mobile::temperature":"0","summary::hide::mobile::humidity":"0","summary::hide::mobile::luminosity":"0","summary::hide::mobile::power":"0","summary":{"security":[],"motion":[],"door":[],"windows":[{"enable":"1","cmd":"#11536#","invert":"0"}],"shutter":[{"enable":"1","cmd":"#4715#","invert":"0"}],"light":[{"enable":"1","cmd":"#1133#","invert":"0"},{"enable":"1","cmd":"#6484#","invert":"0"},{"enable":"1","cmd":"#5616#","invert":"0"}],"outlet":[{"enable":"1","cmd":"#2126#","invert":"0"},{"enable":"1","cmd":"#13741#","invert":"0"}],"temperature":[{"enable":"1","cmd":"#629#","invert":"0"}],"humidity":[{"enable":"1","cmd":"#630#","invert":"0"}],"luminosity":[],"power":[{"enable":"1","cmd":"#2129#","invert":"0"},{"enable":"1","cmd":"#13744#","invert":"0"}]},"tagColor":"#000000","tagTextColor":"#FFFFFF","desktop::summaryTextColor":"","mobile::summaryTextColor":"","summary_virtual_id":"820","hideOnDashboard":"0"} [display:protected] => {"icon":"<\/i>","tagColor":"#004040","tagTextColor":"#ffffff","sendToApp":"1","desktop::summaryTextColor":"#000000","dashboard::size":""} [image:protected] => [] [_child:protected] => Array ( ) [_changed:protected] => ) [_needRefreshWidget:protected] => [_timeoutUpdated:protected] => [_batteryUpdated:protected] => [_changed:protected] => ) [_needRefreshWidget:protected] => 1 [_needRefreshAlert:protected] => [_changed:protected] => 1 )
-> Il faut rajouter sur la commande scene le type Action/défaut

Sur le Walli FGR (volet roulant) je n'ai aussi aucun paramètre (j'ai juste avant la mise à jour de la config).
EDIT : après avoir fait un étalonnage (commande disponible dans les commandes j'ai 3 paramétrés qui se sont ajoutés : 150, 156 et 157
-> il en manque quand meme beaucoup : A quand le fichier fgwreu111.xml mis à jour ?
PROD: NAS1815+ VMM Buster 10.2 / Jeedom 4.0.31 / MariaDB 10.3.18 / PHP 7.3.9
DEV: DIY Odroid C2 16gb Strech 9.11 / Jeedom 4.x Alpha / MariaDB 10.1.41 / PHP 7.0.33

Coritoni
Timide
Messages : 47
Inscription : 05 janv. 2018, 09:54

Re: Nouvelle gamme Fibaro Walli

Message par Coritoni » 23 juil. 2019, 14:26

Salut tout le monde j'ai mois aussi 3 Walli VR pour commander mes BSO
et pour visualiser l'état de mes scénario j'ai rajouté les couleur pour le cercle led si ça peut aider
Pièces jointes
walli_couleur.JPG
walli_couleur.JPG (114.49 Kio) Consulté 603 fois

maxiime
Timide
Messages : 33
Inscription : 11 août 2018, 12:26
Contact :

Re: Nouvelle gamme Fibaro Walli

Message par maxiime » 24 juil. 2019, 13:53

Hello,
En espérant que ça puisse aider ceux qui sont intéressés par ces interrupteurs, ou qui butent sur l'installation j'ai rédigé cet article : https://domotique123.com/test-du-fibaro ... -connecte/

Rabieau
Timide
Messages : 119
Inscription : 24 déc. 2016, 10:15

Re: Nouvelle gamme Fibaro Walli

Message par Rabieau » 27 juil. 2019, 09:06

maxiime a écrit :
24 juil. 2019, 13:53
Hello,
En espérant que ça puisse aider ceux qui sont intéressés par ces interrupteurs, ou qui butent sur l'installation j'ai rédigé cet article : https://domotique123.com/test-du-fibaro ... -connecte/
Bonjour,
Super 👌 j'ai maintenant pu forcer l'auto calibration du dimmer avec by-pass en déclarant le paramètre 159.
Après l'auto-calibration, il s'est calé à 70 pour l'intensité.
Les paramètres 151 160 et 171 sont aussi apparus.
Maintenant quand j'allume cela ne s'éteint plus (en passant par jeedom).
Par contre si on utilise le bouton manuellement pour régler l'intensité, et bien cela ne tient pas compte du max d'intensité trouvé lors de la calibration, l'intensité continue d'augmenter, et lorsque qu'on arrive au taquet, l'éclairage s'éteint, le bouton passe en rouge, si je reclique dessus tout revient à la normal ensuite.
Y-a-t-il un paramètre à régler pour le bouton manuellement stoppe sa montée d'intensité à 70 ?

maxiime
Timide
Messages : 33
Inscription : 11 août 2018, 12:26
Contact :

Re: Nouvelle gamme Fibaro Walli

Message par maxiime » 27 juil. 2019, 10:05

Rabieau a écrit :
maxiime a écrit :
24 juil. 2019, 13:53
Hello,
En espérant que ça puisse aider ceux qui sont intéressés par ces interrupteurs, ou qui butent sur l'installation j'ai rédigé cet article : https://domotique123.com/test-du-fibaro ... -connecte/
Bonjour,
Super j'ai maintenant pu forcer l'auto calibration du dimmer avec by-pass en déclarant le paramètre 159.
Après l'auto-calibration, il s'est calé à 70 pour l'intensité.
Les paramètres 151 160 et 171 sont aussi apparus.
Maintenant quand j'allume cela ne s'éteint plus (en passant par jeedom).
Par contre si on utilise le bouton manuellement pour régler l'intensité, et bien cela ne tient pas compte du max d'intensité trouvé lors de la calibration, l'intensité continue d'augmenter, et lorsque qu'on arrive au taquet, l'éclairage s'éteint, le bouton passe en rouge, si je reclique dessus tout revient à la normal ensuite.
Y-a-t-il un paramètre à régler pour le bouton manuellement stoppe sa montée d'intensité à 70 ?
Normalement c’est le paramètre 151. Change la valeur de 70 à 60 par exemple et l’intensité max sera diminuée.


Envoyé de mon iPhone en utilisant Tapatalk

meuja
Timide
Messages : 36
Inscription : 29 janv. 2019, 09:33

Re: Nouvelle gamme Fibaro Walli

Message par meuja » 28 juil. 2019, 12:41

Bonjour,
sans doute il faute attendre une prochaine update du plugin pour avoir tout les paramètres. Mais j'ai un Fibaro Walli Outlet, il est reconnu partiellement dans Jeedom et surtout j'ai pas les paramètres avancés.
D'après la doc (https://manuals.fibaro.com/content/manu ... N-v1.0.pdf), ces paramètres sont renseignés, exemple ici:
by default 2019-07-28 at 12.34.47.png
by default 2019-07-28 at 12.34.47.png (98.58 Kio) Consulté 508 fois
J'essayer de pousser manuellement ce paramètre de la manière suivante (en base 10):
by default 2019-07-28 at 12.34.22.png
by default 2019-07-28 at 12.34.22.png (99.18 Kio) Consulté 508 fois
Il me dit OK, mais rien ne change.
Vous savez comment il faut faire pour modifier un paramètre?

meuja
Timide
Messages : 36
Inscription : 29 janv. 2019, 09:33

Re: Nouvelle gamme Fibaro Walli

Message par meuja » 28 juil. 2019, 12:55

Bon, j'ai trouvé la réponse. C'est simple, il fallait passer sur la version beta du plugin.
Par contre je ne comprends pas pourquoi il ne prenait pas le paramètre. Enfin c'est pas grave vue que ca marche maintenant.

maxiime
Timide
Messages : 33
Inscription : 11 août 2018, 12:26
Contact :

Re: Nouvelle gamme Fibaro Walli

Message par maxiime » 28 juil. 2019, 13:04

meuja a écrit :Bonjour,
sans doute il faute attendre une prochaine update du plugin pour avoir tout les paramètres. Mais j'ai un Fibaro Walli Outlet, il est reconnu partiellement dans Jeedom et surtout j'ai pas les paramètres avancés.
D'après la doc (https://manuals.fibaro.com/content/manu ... N-v1.0.pdf), ces paramètres sont renseignés, exemple ici:
by default 2019-07-28 at 12.34.47.png
J'essayer de pousser manuellement ce paramètre de la manière suivante (en base 10):
by default 2019-07-28 at 12.34.22.png
Il me dit OK, mais rien ne change.
Vous savez comment il faut faire pour modifier un paramètre?
Salut. Pourquoi indiques-tu 27 dans l’input Taille ? Vu la doc ton paramètre a une taille d’1 bit. C’est ce que tu dois indiquer


Envoyé de mon iPhone en utilisant Tapatalk

meuja
Timide
Messages : 36
Inscription : 29 janv. 2019, 09:33

Re: Nouvelle gamme Fibaro Walli

Message par meuja » 30 juil. 2019, 01:52

maxiime a écrit :
28 juil. 2019, 13:04
Salut. Pourquoi indiques-tu 27 dans l’input Taille ? Vu la doc ton paramètre a une taille d’1 bit. C’est ce que tu dois indiquer
Ah, je pensais que le parameter size était en Hexa : 0x1B, c'est pour cela que j'ai pris 27. Alors qu'il fallait comprendre 1bit. Ok Merci

mortyre
Actif
Messages : 1247
Inscription : 17 mai 2016, 16:51

Re: Nouvelle gamme Fibaro Walli

Message par mortyre » 02 août 2019, 15:56

Ca serait bien quand meme que Jeedom mettent à jour les fichiers parametres pour la gamme WALLI vu qu'elle est sortie depuis fin mai 2019, afin de ne pas avoir à bidouiller pour les avoir.
PROD: NAS1815+ VMM Buster 10.2 / Jeedom 4.0.31 / MariaDB 10.3.18 / PHP 7.3.9
DEV: DIY Odroid C2 16gb Strech 9.11 / Jeedom 4.x Alpha / MariaDB 10.1.41 / PHP 7.0.33

i-magin
Actif
Messages : 987
Inscription : 18 août 2015, 10:23
Localisation : Villeurbanne

Re: Nouvelle gamme Fibaro Walli

Message par i-magin » 09 août 2019, 12:22

Bonjour

J'ai acheté un Fibaro Walli Dimmer et j'ai également rencontré le problème de mon ampoule led qui s'allume et qui s'éteint immédiatement
Je précise que je n'ai pas le neutre au niveau du dimmer et que j'ai installé un Bypass 2 au niveau de l'ampoule led

Merci aux différents contributeurs qui m'ont permis d'effectuer le paramétrage qui convient
Pour ma part, j'ai ajouté le paramètre 159 avec valeur 2 et "Taile" 1
Suite à cette modification, je ne me souviens plus si j'ai mis hors tension le circuit ou pas
Toujours est-il qu'un nouveau paramètre s'est ajouté : 151 avec valeur 49
Il semble donc qu'il y ait eu un autocalibrage avec un maximum de luminosité à 49
La valeur du paramètre 159 a été automatiquement remise à 0

Avant l'inclusion, j'avais bien lancé la procédure "configs modules" pour mettre à jour les configurations
Il est vraiment dommage que les paramètres soient vides
Dernière édition par i-magin le 09 août 2019, 13:18, édité 1 fois.
Jeedom RC V4.0.23
* DIY NUC 6I5SYK (Crucial 16GB Kit (8GBx2) DDR4 2133 MT/s) * Contrôleur Z-Wave AEOTEC GEN5 *
* VMWare ESXi 6.7.0 Update 3 (Build 14320388) * VM Jeedom Debian 9.5 avec 1 CPU/4 Go de mémoire * PHP 7.0.30-0 * Clé USB : SENA UD100

i-magin
Actif
Messages : 987
Inscription : 18 août 2015, 10:23
Localisation : Villeurbanne

Re: Nouvelle gamme Fibaro Walli

Message par i-magin » 09 août 2019, 12:27

J'ai un autre souci avec ce Fibaro Walli Dimmer...

Lors du déballage du Walli Dimmer, j'avais remarqué que je n'entendais pas de "clic" en appuyant d'un côté du bouton, contrairement à l'autre côté
Je pensais qu'après montage, je n'aurais pas de problème

Une fois monté j'ai constaté que :
- lors d'un appui vers le bas, on entend bien le "clic" et l'ordre est envoyé
- lors d'un appui vers le haut, on n'entend pas le clic et l'ordre n'est pas envoyé. Il faut appuyer assez fortement, pour que le contact se fasse
- J'ai enlevé le bouton incurvé et j'ai actionné directement l'interrupteur : il fonctionne bien en haut comme en bas

Des cas similaires sont évoqués sur le forum français Fibaro
J'ai essayé la suggestion d'un contributeur : en n'enfonçant pas totalement le bouton, les "clics" hauts et bas fonctionnent pour quelques utilisations... et le bouton finit par s’enfoncer

Problème lié à une série ou défaut de conception ?
J'ai contacté mon fournisseur
Jeedom RC V4.0.23
* DIY NUC 6I5SYK (Crucial 16GB Kit (8GBx2) DDR4 2133 MT/s) * Contrôleur Z-Wave AEOTEC GEN5 *
* VMWare ESXi 6.7.0 Update 3 (Build 14320388) * VM Jeedom Debian 9.5 avec 1 CPU/4 Go de mémoire * PHP 7.0.30-0 * Clé USB : SENA UD100

i-magin
Actif
Messages : 987
Inscription : 18 août 2015, 10:23
Localisation : Villeurbanne

Re: Nouvelle gamme Fibaro Walli

Message par i-magin » 09 août 2019, 13:07

Je reviens sur le paramétrage vide du Fibaro Walli Dimmer

J'ignore comment fonctionne l'ajout de modules dans le plugin Zwave

Je comprends qu'il n'est pas nécessaire de mettre à jour le plugin et qu'il faut activer "configs modules" pour récupérer les dernières configurations
Comment savoir qu'une nouvelle configuration est disponible ?

Par curiosité, je suis allé voir le GitHub et j'ai vu que le 24 juin le Walli Dimmer a été ajouté au niveau beta (ICI)

Je suis surpris par les numéros d'index qui ne semblent pas correspondre à la doc officielle... je me trompe ?
Jeedom RC V4.0.23
* DIY NUC 6I5SYK (Crucial 16GB Kit (8GBx2) DDR4 2133 MT/s) * Contrôleur Z-Wave AEOTEC GEN5 *
* VMWare ESXi 6.7.0 Update 3 (Build 14320388) * VM Jeedom Debian 9.5 avec 1 CPU/4 Go de mémoire * PHP 7.0.30-0 * Clé USB : SENA UD100

i-magin
Actif
Messages : 987
Inscription : 18 août 2015, 10:23
Localisation : Villeurbanne

Re: Nouvelle gamme Fibaro Walli

Message par i-magin » 09 août 2019, 13:17

Pour information, le Fibaro Walli Dimmer ne figure pas dans la liste des équipements compatibles Jeedom (ICI)

NB : que l'on ne se trompe par sur le sens de mes interventions... j'apprécie Jeedom et le travail effectué par la team
Peut-être que les fournisseurs ne devraient pas déclarer trop tôt sur leur site un module compatible avec Jeedom
Jeedom RC V4.0.23
* DIY NUC 6I5SYK (Crucial 16GB Kit (8GBx2) DDR4 2133 MT/s) * Contrôleur Z-Wave AEOTEC GEN5 *
* VMWare ESXi 6.7.0 Update 3 (Build 14320388) * VM Jeedom Debian 9.5 avec 1 CPU/4 Go de mémoire * PHP 7.0.30-0 * Clé USB : SENA UD100

Répondre

Revenir vers « [Plugin Officiel] Z-Wave »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité