Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

Disparition d'un module Zwave du réseau

Retrouvez ici des sujets concernant le protocole Z-Wave et les modules domotiques de type Z-Wave utilisés avec JEEDOM
Avatar de l’utilisateur
bartounet
Actif
Messages : 2541
Inscription : 14 juil. 2016, 10:09

Disparition d'un module Zwave du réseau

Message par bartounet » 30 sept. 2019, 12:30

Bonjour.
Je viens de me rendre compte ce matin, q'un de mes volet roulant ne fonctionnait plus.
Piloté par un FGR222

En allant dans le réseau ZWAvE, je vois que mon équipement id=5 n'est plus présent dans la liste du réseau !

Image

on voit bien que l'équipement Id=5 à disparu du réseau

Image

Bizzare non ?? qu'il soit mort je veux bien, mais disparu ???
Jeedom à jour Debian 9
VM VMWARE ESXi 6.7 ( SSD)
Stick ZWave / FIBARO / Ikea Light / Yeelight / Google Home
Wifi Unifi / PFSENSE / Reverse Proxy DMZ SSL

Passionné de bidouillage informatique en tout genre
Mon blog : http://blog.info16.fr

BLRPERES
Actif
Messages : 1112
Inscription : 31 août 2016, 10:51
Localisation : Bourg-La-Reine

Re: Disparition d'un module Zwave du réseau

Message par BLRPERES » 30 sept. 2019, 12:52

Ah ben il faut regarder dans la configuration du plugin
Si tu as coché la case pour supprimer les modules mort ben il a pu supprimer ce module sans souci...


Homekit user

Avatar de l’utilisateur
bartounet
Actif
Messages : 2541
Inscription : 14 juil. 2016, 10:09

Re: Disparition d'un module Zwave du réseau

Message par bartounet » 30 sept. 2019, 13:49

Non cette option n’est pas activée.
Une astuce pour ré inclure un FGR222 sans démonter l'interrupteur ?
Jeedom à jour Debian 9
VM VMWARE ESXi 6.7 ( SSD)
Stick ZWave / FIBARO / Ikea Light / Yeelight / Google Home
Wifi Unifi / PFSENSE / Reverse Proxy DMZ SSL

Passionné de bidouillage informatique en tout genre
Mon blog : http://blog.info16.fr

Avatar de l’utilisateur
Darkeyes
Actif
Messages : 1285
Inscription : 02 avr. 2015, 08:37

Re: Disparition d'un module Zwave du réseau

Message par Darkeyes » 30 sept. 2019, 13:54

Tu as testé je cliquer sur "synchroniser" dans la plugin?

ça m'est arrivé une fois ou 2
Développement script:
- ssh_commande.php
- ip_public.sh
- BackupSamba.sh

Swr
Actif
Messages : 695
Inscription : 08 nov. 2016, 20:56
Localisation : 44

Re: Disparition d'un module Zwave du réseau

Message par Swr » 30 sept. 2019, 13:56

Tentes la restauration du backup zwave dans le plugin ou la synchronisation ?

Envoyé de mon Redmi Note 4 en utilisant Tapatalk


Avatar de l’utilisateur
bartounet
Actif
Messages : 2541
Inscription : 14 juil. 2016, 10:09

Re: Disparition d'un module Zwave du réseau

Message par bartounet » 30 sept. 2019, 17:17

quand je synchronise, l'ID de l'équipement disparait !!

Image
Jeedom à jour Debian 9
VM VMWARE ESXi 6.7 ( SSD)
Stick ZWave / FIBARO / Ikea Light / Yeelight / Google Home
Wifi Unifi / PFSENSE / Reverse Proxy DMZ SSL

Passionné de bidouillage informatique en tout genre
Mon blog : http://blog.info16.fr

Répondre

Revenir vers « [Plugin Officiel] Z-Wave »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités