Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

Backlight non désactivable sur vannes thermostatique Eurotronic Zwave+ Spirit

Retrouvez ici des sujets concernant le protocole Z-Wave et les modules domotiques de type Z-Wave utilisés avec JEEDOM
deimosfr
Timide
Messages : 22
Inscription : 17 mars 2018, 09:33

Backlight non désactivable sur vannes thermostatique Eurotronic Zwave+ Spirit

Message par deimosfr » 01 oct. 2019, 09:51

Bonjour,

Je cherche désespérément comment désactiver la lumière sur les Vannes Thermostatique Eurotronic Zwave+ Spirit. Dans les options zwave, il y a bien une option, je l'ai passée sur "Disable".

Le problème c'est qu'à chaque fois que la tête communique avec jeedom, elle s'allume. Sans compter qu'au niveau de la durée de vie des piles c'est moyen (parce que ça s'allume assez souvent, plusieurs fois par minute je dirais), dans une chambre c'est vraiment casse pied la nuit.

Quelqu'un a t'il réussi à désactiver l'auto éclairage ?

Merci

Répondre

Revenir vers « [Plugin Officiel] Z-Wave »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité