Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

Module mesure d'énergie PAB01

JEEDOM et vous! Venez vous présenter et préseter votre installation domotique JEEDOM
Moby
Timide
Messages : 18
Inscription : 31 oct. 2017, 08:18

Module mesure d'énergie PAB01

Message par Moby » 31 oct. 2017, 17:43

Bonjour à tous,

Je suis nouveau sur le forum et dans la domotique. Mais bien motivé pour apprendre et surtout comprendre.

J'ai cherché des réponses sur ce forum concernant le module pab01 avec 2 pinces ampermetriques, mais pas trouvé.

J'aimerais simplement avoir vos retour sur la compatibilité de ce module avec jeedom, le éventuels soucis de remonté de valeurs....et s'il y a des précautions particulières sur l'emplacement des pinces.

Mon soucis est que ça fait 10 fois que ré-inclus ce module avec toujours des valeurs qui restent à zéro (pas les mêmes tt le temps d'ailleurs: la puissance, des fois l'énergie consommee...souvent le facteur puissance!). En plus de ça, là puissance instantanée (en watt) est vraiment incoherente: genre 30 watt alors qu'un four électrique tourne à plein régime et que le courant est à 5 ou 6 ampères!
Actuellement, le prb étrange est que dans configuration/valeur: certaines valeurs sont remontees alors que dans le widget sur mon dashboard: les valeurs sont à zéro! Ou plutôt vides...

Bref: ça marche bien chez vous? Vous n'avez pas eu ce genre de soucis au début?

Merci de vos retours!

Laurent

gyam
Timide
Messages : 11
Inscription : 08 oct. 2017, 19:26

Re: Module mesure d'énergie PAB01

Message par gyam » 11 août 2018, 23:03

Bonjour Laurent,

Je viens de le recevoir. Deux inclusions/exclusions car je n'ai ni config officielle à charger ni image dans le menu Zwave, juste le logo générique.
Je ne peux te confirmer le fonctionnement car je me galère pour le branchement - je souhaite mesurer la conso totale de la maison sur une pince et la deuxième pince sur l'alimentation du tableau extérieur - pompe, outillage garage etc.
Mais j'ai des panneaux solaires. Du coup, je pense que la lecture totale est faussée. Je pense mettre la deuxième pince sur la production solaire, histoire de contrôler le fonctionnement via un comparatif avec la box Enphase qui contrôle les panneaux.

De mon coté, j'ai ça en lecture:
Image

* Edit: En fait, la puissance POWER 8 2 et 8 3 ne fait qu'augmenter au fil du temps... La config de la commande est par défaut, pas d'addition etc.

Répondre

Revenir vers « Présentation et Vitrine d'installations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités