Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

*** Lenteurs Forum - Market - Blog - Updates ***

Retrouvez les informations officielles de Jeedom (nouvelle version, nouveaux lancements, tutos...)
bestoueb
Timide
Messages : 5
Inscription : 18 oct. 2014, 09:53

Re: *** Lenteurs Forum - Market - Blog - Updates ***

Message par bestoueb » 10 févr. 2018, 09:53

Bonjour,

Depuis quelques temps, impossible de faire quelque mise à jour que ce soit, même la simple connexion au market part en erreur.
Poiur la mise à jour de l'Openzwave j'obtiens ceci :

Code : Tout sélectionner

[2018-02-10 09:49:24][ALERT] : [START UPDATE]
[2018-02-10 09:49:24][ALERT] : Début de la mise à jour de : openzwave
[2018-02-10 09:49:24][ALERT] : Action de pre update...
[2018-02-10 09:49:24][ALERT] : OK
[2018-02-10 09:49:24][ALERT] : Téléchargement du plugin...
[2018-02-10 09:49:35][ALERT] : Erreur curl sur : https://www.jeedom.com/market/core/api/api.php. Détail :Resolving timed out after 10521 milliseconds
[2018-02-10 09:49:35][ALERT] : [END UPDATE ERROR]
Pensez vous que c'est lié à ce problème car quelque soit l'heure ça n'aboutit jamais ?

Merci d'avance

Bestoueb

Avatar de l’utilisateur
guenneguez_t
Actif
Messages : 2389
Inscription : 17 oct. 2014, 09:07
Localisation : Seine Maritime

Re: *** Lenteurs Forum - Market - Blog - Updates ***

Message par guenneguez_t » 10 févr. 2018, 10:22

Bonjour @bestoueb

Je pense que tu as un souci de conf réseau sur ton jeedom.
Peux-tu en ligne de commande faire un :

Code : Tout sélectionner

ping www.google.fr
A+
Thomas
Développeur averti ;-)
Faire un don pour mes développements gratuits https://www.paypal.com/cgi-bin/webscr?c ... BA2DSQ844J

Avatar de l’utilisateur
maxredphenix
Timide
Messages : 380
Inscription : 18 sept. 2015, 21:36
Localisation : Bourgogne

Re: *** Lenteurs Forum - Market - Blog - Updates ***

Message par maxredphenix » 12 févr. 2018, 22:23

De mon côté, tous les plugins OK, mais OpenZwave.... idem quelques soucis.
Ca reste sur la roue crantée pendant des heures. Suite à un soucis d'ordi j'ai rechargé la page et depuis accès impossible au plugin.
Et du coup.... perte de tous les périphériques depuis Jeedom

Edit : Restauration en cours, car 5 heures pour une MAJ je pense que c'est foutu
DIY RPi3 - Jeedom 3.1.

IPX800 v4 + 2 modules X-4FP
Détecteur fuite d'eau + fumée fibaro
Divers modules Zwave

Swr
Timide
Messages : 428
Inscription : 08 nov. 2016, 20:56
Localisation : 44

Re: *** Lenteurs Forum - Market - Blog - Updates ***

Message par Swr » 24 févr. 2018, 21:43

Je ne suis probablement le seul, mais ca bloque ce soir

69% 6.51K=25m39s
2018-02-24 21:37:40 (9.33 KB/s) - Connection closed at byte 19208520. Retrying.

Répondre

Revenir vers « Annonces officielles »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité