Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

Smart Led Messenger

Pour parler de tout, et surtout de rien !
Avatar de l’utilisateur
Kermitlagrenouille
Actif
Messages : 1770
Inscription : 07 juin 2017, 20:46
Localisation : Alsace

Re: Smart Led Messenger

Message par Kermitlagrenouille » 01 août 2019, 15:20

T'as essayé d'envoyer un message static=1 ?


Capture d’écran 2019-08-01 à 15.19.26.png
Capture d’écran 2019-08-01 à 15.19.26.png (42.33 Kio) Consulté 278 fois
Domotique Atlantique Concept depuis 1998 et toujours à la recherche d’autre utilisateur de ce système
Fan d'Apple & Homebridge

maraenui67
Timide
Messages : 119
Inscription : 21 août 2014, 17:04

Re: Smart Led Messenger

Message par maraenui67 » 03 août 2019, 12:09

Non cela ne marche pas ...

maraenui67
Timide
Messages : 119
Inscription : 21 août 2014, 17:04

Re: Smart Led Messenger

Message par maraenui67 » 03 août 2019, 12:32

je me demande si je dois pas mettre à jour ! mais pas de réponse des adm de Smathledmessenger

Avatar de l’utilisateur
Kermitlagrenouille
Actif
Messages : 1770
Inscription : 07 juin 2017, 20:46
Localisation : Alsace

Re: Smart Led Messenger

Message par Kermitlagrenouille » 05 août 2019, 09:43

Et du serveur SLM avec ton navigateur, tu arrives à envoyer des messages?
Domotique Atlantique Concept depuis 1998 et toujours à la recherche d’autre utilisateur de ce système
Fan d'Apple & Homebridge

maraenui67
Timide
Messages : 119
Inscription : 21 août 2014, 17:04

Re: Smart Led Messenger

Message par maraenui67 » 05 août 2019, 10:47

Oui j'y arrive.. Dans le navigateur, par jeedom..Eedomus Mais mes textes défilent tjs.. J'ai testé pas mal de truc.. Avec le static=1 ou 0
Mais j'arrive pas..
Une idee ?

Avatar de l’utilisateur
Kermitlagrenouille
Actif
Messages : 1770
Inscription : 07 juin 2017, 20:46
Localisation : Alsace

Re: Smart Led Messenger

Message par Kermitlagrenouille » 07 août 2019, 16:31

Kermitlagrenouille a écrit :
21 juil. 2019, 16:42
Hello les gars
Mon SLM est branché H24 avec affichage d’un nouveau message toutes les 15 minutes
Depuis quelques temps l’écran est noir tous les matins, faut rebooter... une idée?
C’est quoi la fréquence idéale pour le pas saturer le serveur ?
Merci
J'ai trouvé, c'est à cause du routeur un peu trop loin, du coup il décrochait... Je l'ai re paramétré sur un autre routeur plus près...
:D
Domotique Atlantique Concept depuis 1998 et toujours à la recherche d’autre utilisateur de ce système
Fan d'Apple & Homebridge

jhauwel
Timide
Messages : 31
Inscription : 12 avr. 2018, 09:10

Re: Smart Led Messenger

Message par jhauwel » 05 sept. 2019, 22:41

Pour info, j'ai réglé mes soucis de stabilité du SLM en soudant les différents câbles à l'intérieur du boitier. (liaison écran / microcontroleur)
Je suppose que les connecteurs de type dupont n'assuraient pas un contact optimun.

Cela fait un mois que le SLM fonctionne avec Jeedom sans aucun redémarrage. :D :D

Avatar de l’utilisateur
Kermitlagrenouille
Actif
Messages : 1770
Inscription : 07 juin 2017, 20:46
Localisation : Alsace

Re: Smart Led Messenger

Message par Kermitlagrenouille » 06 sept. 2019, 11:18

jhauwel a écrit :
05 sept. 2019, 22:41
Pour info, j'ai réglé mes soucis de stabilité du SLM en soudant les différents câbles à l'intérieur du boitier. (liaison écran / microcontroleur)
Je suppose que les connecteurs de type dupont n'assuraient pas un contact optimun.

Cela fait un mois que le SLM fonctionne avec Jeedom sans aucun redémarrage. :D :D
pas bête, en plus le mien est dehors ^^
Domotique Atlantique Concept depuis 1998 et toujours à la recherche d’autre utilisateur de ce système
Fan d'Apple & Homebridge

Répondre

Revenir vers « Discussions Générales »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités