Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

plugin XIVO/WAZO et sujets de discussions autour de ce sujet ont-ils disparus ?

Pour parler de tout, et surtout de rien !
olivierdomo
Actif
Messages : 910
Inscription : 28 juil. 2014, 15:52

plugin XIVO/WAZO et sujets de discussions autour de ce sujet ont-ils disparus ?

Message par olivierdomo » 04 oct. 2018, 10:21

Bonjour,

- Les sujets de discussions autour de XIVO/WAZO où il était question de liaison XIVO/WAZO <=> JEEDOM, avec des idées d'utilisations, des morceaux de codes ... où même Sylvain Boily, développeur de XIVO en son temps et toujours depuis sa transformation en WAZO

- le sujet du plugin XIVO, développé par @lunarok, il me semble

- le plugin en lui-même

ont-ils été victime de la grande faucheuse ?

Malgré des recherches, impossible de mettre la souris dessus :(

Le système de suppression au bout d'un an pour des raisons X ou Y, qui avait été mis en place afin d'alléger les bases de données du forum, a t-il été supprimé, pour éviter de perdre des "pépites".

Merci par avance.
Bonne journée à toutes et tous
Configuration et profil : memberlist.php?mode=viewprofile&u=241 => MAJ des équipements en cours

Avatar de l’utilisateur
sigalou
Actif
Messages : 1067
Inscription : 23 janv. 2017, 16:02

Re: plugin XIVO/WAZO et sujets de discussions autour de ce sujet ont-ils disparus ?

Message par sigalou » 26 déc. 2018, 13:25

Bonjour,

Moi aussi je suis utilisateur de Jeedom eET de Wazo (Xivo)
Je n'ai pas trouvé comment faire le lien, as tu avancé ?

Merci, bon courage, a+
Sigalou

Utilisateur/Développeur Plugin Jeedom
Créateur des plugins Alexa-API & WatchDog



Répondre

Revenir vers « Discussions Générales »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités