Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

Hub alimenté et Clé ZiGate

Pour parler de tout, et surtout de rien !
jerome6994
Timide
Messages : 354
Inscription : 04 juin 2019, 12:36
Localisation : Lyon

Hub alimenté et Clé ZiGate

Message par jerome6994 » 09 sept. 2019, 20:22

Bonjour,

Après avoir branché la clé sur un HUB alimenté la clé semble avoir grillée !
Plus aucune LED rouge ou bleu ne s'allume.
La clé est incompatible à ce branchement ?
Suis je contrains d'acheter l'ensemble de la clé ou bien il faut changer juste une partie comme le module USB-TTL CP2102 ?
Je vous remercie du retour
Jérôme LEBAUD
RPI 3 B+ : Jeedom 3.3.32 - Z-Wave + : Z-Stick GEN5 - Aeon Labs - RFXCom - ZiGate USB-TTL ZigBee®
IOT : Station Météo, Thermostat, Vannes Netatmo, Volets Profalux, Prises DI-O, Somfy Home Alarm, Hue, Fibaro

freddy49
Timide
Messages : 214
Inscription : 17 nov. 2016, 15:10

Re: Hub alimenté et Clé ZiGate

Message par freddy49 » 10 sept. 2019, 10:32

Salut,

A mon avis le mieux est de demander du support sur le site zigate. Je ne vois pas comment un hub usb aurait pu faire griller la clef, sauf peut etre si c'etait un port de charge uniquement comme on en voit sur certains hub usb...


Freddy

kevj
Timide
Messages : 73
Inscription : 20 juil. 2018, 13:59

Re: Hub alimenté et Clé ZiGate

Message par kevj » 10 sept. 2019, 11:34

jerome6994 a écrit :
09 sept. 2019, 20:22
Bonjour,

Après avoir branché la clé sur un HUB alimenté la clé semble avoir grillée !
Plus aucune LED rouge ou bleu ne s'allume.
La clé est incompatible à ce branchement ?
Suis je contrains d'acheter l'ensemble de la clé ou bien il faut changer juste une partie comme le module USB-TTL CP2102 ?
Je vous remercie du retour
Jérôme LEBAUD
J'ai eu beaucoup de problème récemment suite au branchement sur un hub, (beaucoup de pertes de connection) je ne suis pas sur a 100% que ce soit lié, car mémé en direct sur le raspberry les problèmes ont continués mais, hier soir j'ai changé le module serie, et rebranché sur le hub en question et tout a l'air de fonctionné. Le créateur de la zigate a d'ailleur changé de marque d'adaptateur série en juillet mais il me semble que c'était suite a un probleme a W10.

jerome6994
Timide
Messages : 354
Inscription : 04 juin 2019, 12:36
Localisation : Lyon

Re: Hub alimenté et Clé ZiGate

Message par jerome6994 » 10 sept. 2019, 20:19

freddy49 a écrit :Salut,

A mon avis le mieux est de demander du support sur le site zigate. Je ne vois pas comment un hub usb aurait pu faire griller la clef, sauf peut etre si c'etait un port de charge uniquement comme on en voit sur certains hub usb...


Freddy
Ce n’est pas à partir d’un port de charge.
J’avais ma clé SENA UD100, z-wave et la ZiGate.

La ZiGate est la seule a s’être éteinte.

J’en ai commandé une car je dois commander mes volets mais je veux bien passer la clé au support pour voir et si c’est pas grand chose à réparer j’en aurais 2


Envoyé de mon iPhone en utilisant Tapatalk
RPI 3 B+ : Jeedom 3.3.32 - Z-Wave + : Z-Stick GEN5 - Aeon Labs - RFXCom - ZiGate USB-TTL ZigBee®
IOT : Station Météo, Thermostat, Vannes Netatmo, Volets Profalux, Prises DI-O, Somfy Home Alarm, Hue, Fibaro

Répondre

Revenir vers « Discussions Générales »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 9 invités