Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

Razberry Modul defekt?

Diskutieren Sie über die Jeedom Box, Z-wave, RFXCOM, EnOcean und andere Heimautomatisierungsgeräte
Schorsch
Timide
Messages : 318
Inscription : 04 févr. 2015, 10:09

Razberry Modul defekt?

Message par Schorsch » 11 févr. 2018, 09:34

Bonjour,

mein Jeedom funktioniert nicht mehr, ich denke das das Razberry Modul defekt ist.
Ich konnte auf der Benutzeroberfläche von Jeedom keine Lampen mehr an oder aus schalten.
Ich habe dann auf meinem Jeedomboard den Reset-Knopf gedrückt.
Normalerweise bootet dann das Board neu. Ich habe das Board an einen Fernseher(TV) per HDMI angeschlossen. Und mann kann damit sehen daß das System startet, aber leider sind auf dem TV nur Zeichen die nicht dazugehören.
Ich habe dann das Jeedomboard ohne das Razberry Modul gestartet, das hat dann normal gebootet.
Ich denke deshalb, daß das Razberry Modul defekt ist. Giebt es eine andere Metode um das zu Überprüfen?
Wenn das Modul wirklich defekt ist, werde ich wohl ein neues kaufen müssen. Wie kann ich dann alles so wiederherstellen, das alles wieder funktioniert?

Danke Schorsch
Meine Server Hardware
Jeedomboard + Z-Wave Modul und OpenZwave-Plugin

Windows PC/Firefox

Répondre

Revenir vers « Jeedom Box und Geräte »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité