Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

Jeedomboard Dual

Diskutieren Sie über die Jeedom Box, Z-wave, RFXCOM, EnOcean und andere Heimautomatisierungsgeräte
Schorsch
Timide
Messages : 333
Inscription : 04 févr. 2015, 10:09

Jeedomboard Dual

Message par Schorsch » 02 sept. 2016, 09:52

Bonjour,

als ich heute auf mein Jeedom zugreifen wollte, wurde es nicht mehr im Netzwerk erkannt. Das Board selbst ist mit einem HDMI Kabel mit meinem Fernseher (TV) verbunden. Ich habe dann mein TV angeschalten und wollte nachschauen was mit dem Board los ist. Ich bekam leider kein Bild. Nur die Meldung "Kein Singnal". Ich habe dann das Board vom Stromnetz getrennt und gehofft das alles wieder funktioniert, wenn ich es wieder an das Stromnetz anstecke. Was ich dann getan habe. Zum Glück hat alles danach funktioniert.
Das Problem ist nun, ich habe auf dem TV kein Bild. Nur eine gewisse Zeit beim Booten konnte ich sehen das das Board arbeitet. Dann war auf einmal kein Singnal mehr vorhanden.
Ist auf dem Image kein Treiber vorhanden, der für die Bildschirmausgabe über HDMI zuständig ist ?
Warum hatte ich auf einmal keine Verbindung zum Jeedomboard ?
Kann ich irgendwie feststellen (in den Protokollen) was passiert ist ?


MERCI
Meine Server Hardware
Jeedomboard + Z-Wave Modul und OpenZwave-Plugin

Windows PC/Firefox

Schorsch
Timide
Messages : 333
Inscription : 04 févr. 2015, 10:09

Re: Jeedomboard Dual

Message par Schorsch » 17 juin 2019, 20:05

Bonjour,
Ich habe mal wieder ein Problem mit meinem Jeedomboard Dual . Nach einem Update kam ich nicht mehr auf die Benutzeroberfläche von Jeedom.
Ich habe dann den Reset-Knopf vom Board gedrückt. Es scheint ganz normal zu Booten. Aber ich finde Jeedom nicht . Ich befürchte das die SD-Karte defekt ist. Ich wollte mir deswegen auch gleich ein neues Image herrunterladen.
amazondrive_Image.png
amazondrive_Image.png (22.96 Kio) Consulté 784 fois

Auf der Seite habe ich dann die aktuellste Version jeedom_jeeboard_3.3.24_stretch.zip herrunter geladen. Beim Entpacken bekamm ich Fehlermeldungen "Prüfsummenfehler der Datei....." und "Das Archiv ist beschädigt" . Ich habe dann versucht auf eine andere SD-Karte, mit dem älteren Image Jeedom-jeeboard-3.0.11.img, das Image aufzuspielen. Ich habe dazu das programm win32diskImager verwendet. Diese Karte habe ich dann ins Jeedomboard gesteckt und versucht zu starten. Aber das es bootet nicht . :?: :?: :?: :?: :?:
Meine Server Hardware
Jeedomboard + Z-Wave Modul und OpenZwave-Plugin

Windows PC/Firefox

Schorsch
Timide
Messages : 333
Inscription : 04 févr. 2015, 10:09

Re: Jeedomboard Dual

Message par Schorsch » 12 juil. 2019, 12:29

Bonjour,

schade das ich noch keine Antwort auf so eine einfache Frage bekommen habe. Es scheint so, als ob ich nur Selbstgespräche (für mich allein schreibe) mache. Ich bin schon lange dabei aber es giebt halt ab und zu Probleme. Ich habe auch viel Zeit zum übersetzen von Jeedom investiert. Warscheinlich auch nur für mich selber. Ich bin am überlegen, ob ich etwas anderes für Jeedom suchen werde. schade.
Meine Server Hardware
Jeedomboard + Z-Wave Modul und OpenZwave-Plugin

Windows PC/Firefox

Répondre

Revenir vers « Jeedom Box und Geräte »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité