Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

CoolCam Smart Power Plug NAS-WR01ZE issue

(anciennement dénommé plugin OpenZwave)

Modérateur : nechry

epedlou
Timide
Messages : 4
Inscription : 25 janv. 2018, 19:40

CoolCam Smart Power Plug NAS-WR01ZE issue

Message par epedlou » 22 févr. 2018, 19:52

Hi,

I bought a Coolcam Power plug that was associated with jeedom without issues and in the SETUP we could see the following parameters:
Capture_plug_1.PNG
Capture_plug_1.PNG (44.78 Kio) Consulté 263 fois
As you can see it includes parameters for "Power" "Voltage" etc.
I bought a second one and after the inclusion with jeedom if I look into "Setup" I have:
New_Capture_setup.PNG
New_Capture_setup.PNG (37.09 Kio) Consulté 263 fois
As you can see "Power" and "Voltage" parameters are no longer available. My main intention with this plug usage is to control power consumption.

I no longer have the plug that was previously OK. I am not sure if this is an issue with the plug or if some configuration changes can be done to solve this issue.

Do you have any idea how to sort this out?

Thanks in advance
BR

coslau
Timide
Messages : 8
Inscription : 03 janv. 2016, 11:46

Re: CoolCam Smart Power Plug NAS-WR01ZE issue

Message par coslau » 14 juin 2018, 21:28

Hi
I have the same issue... did you find a solution ?

Répondre

Revenir vers « Plugin Z-Wave »

Qui est en ligne ?

Utilisateurs parcourant ce forum : matos51 et 2 invités