Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

1 Module ZWAVE non accessible dans "Mes Equipement" du plugin ZWAVE

(anciennement dénommé plugin OpenZwave)

Modérateur : nechry

sbik
Timide
Messages : 9
Inscription : 30 juil. 2018, 00:03

1 Module ZWAVE non accessible dans "Mes Equipement" du plugin ZWAVE

Message par sbik » 06 août 2018, 08:03

Bonjour

Tout fonctionne correctement dans mon installation (NAS Syno + Virtual Machine Manager + Debian9 Stretch + Jeedom) à l'exception d'une prise connectée Everspring qui ne peut pas être configurée ==> Si je clique sur ce module dans la liste "Mes Equipements" du Plugin ZWAVE la roue crantée tourne sans cesse, donc impossible par exemple de supprimer ce module.
Tout marchait correctement il y a plusieurs semaines

J'ai essayé de l'exclure et de le inclure à nouveau . Toute se passe correctement et un nouveau module ZWAVE (flèche bleue ci-dessous) apparaît, mais l'ancien module reste présent et non accessible (fléché rouge)
Note : cette nouvelle détection (flèche bleue) est parfaitement accessible et je peux la configurer

Auriez-vous une idée comment supprimer ce module non accessible de la liste des mes Equipements ZWAVE ?
Merci par avance
Capture1.JPG
Capture1.JPG (84.33 Kio) Consulté 72 fois
Capture2.JPG
Capture2.JPG (104.95 Kio) Consulté 72 fois

Répondre

Revenir vers « Plugin Z-Wave »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités