Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

bug suite à double maj

Pour toute question concernant le plugin énergie
chris4269
Timide
Messages : 170
Inscription : 18 août 2017, 15:08

bug suite à double maj

Message par chris4269 » 06 févr. 2018, 08:44

Bonjour
J ai depuis la maj du plugin et la maj de ma distribution linux un double bug
1 - Les valeurs sur ma tuile reste à 0
2 - a - mon graph et surement mes relevés de puissance ne fonctionne plus.
http://prntscr.com/iar70p
b- le graph cout et consommation semble bon
http://prntscr.com/iar7hc
https://prnt.sc/iar83k
je n ose pas trop bidouiller car je ne veux pas perdre mon historique
Jeedom 3.1.7
version plugin 2018-01-25 02:46:49 Etat actif
http://prntscr.com/iar977

a priori pas de pb avec mon owl_32832
http://prntscr.com/iar9hc

http://prntscr.com/iariun

merci de votre aide

chris4269
Timide
Messages : 170
Inscription : 18 août 2017, 15:08

Re: bug suite à double maj

Message par chris4269 » 06 févr. 2018, 16:53

je viens de créer un nouvel équipement dans le plugin énergie et ma tuile n affiche que des 0
j ai aussi sur cet équipement de test remplacer power par une température et rien

Répondre

Revenir vers « [Plugin officiel] Energie »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité