Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

Problème avec actionneur EnOcean

adb26
Timide
Messages : 30
Inscription : 05 févr. 2017, 12:52

Problème avec actionneur EnOcean

Message par adb26 » 10 févr. 2018, 18:35

Bonsoir,

J'utilise Zibasedom pour le Z-wave, Chacon, X2D et EnOcean.
Seuls les actionneurs EnOcean ne fonctionnent pas.
Je dirais que c'est normal car Zibasedom envoie une commande en Chacon:
"10/2/2018 18:28:11 Sent radio ID (1 Burst(s), Protocols='Chacon' ): I16_OFF".

Dans la configuration de mes actionneurs EnOcean, le champ "Protocole" est vide et le menu déroulant ne propose pas le EnOcean (ce qui explique le point précédent).

Comment puis-je configurer mes actionneurs Zibasedom afin qu'ils utilisent le protocoel EnOcean ?

Merci
Cordi@lement
< OrangePiPlus2e + Teracom + Z-Stick GEN5 Z-Wave Plus + ZibasePro+ >

Répondre

Revenir vers « [Plugin Tiers] Zibasedom »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité