Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

Inclusion Nodon CWS-3-1-01 incorrecte

Uniquement pour apporter des contributions aux configurations OpenZwave (corrections de configurations erronées ou compléments de configurations manquantes). Si vous avez un souci avec votre module, merci de poster dans Périphériques Z-Wave !

Modérateur : nechry

Pierre5555
Timide
Messages : 18
Inscription : 29 mai 2018, 18:08

Inclusion Nodon CWS-3-1-01 incorrecte

Message par Pierre5555 » 10 janv. 2019, 22:38

Bonjour,

J'ai acheté un interrupteur mural Nodon CWS-3-1-01.
Je suis la procédure d'inclusion à la lettre (après avoir exlcue et réuinitialisé l'interrupteur) et j'obtiens le résultat ci-dessous.
Je n'ai même pas d'id et de fabriquant reçu !

Peut-être que je ne suis pas dans la bonne section de forum, mais j'aimerais savoir ce qui cloche...
Pièces jointes
Pb Interrupteur.PNG
Pb Interrupteur.PNG (37.08 Kio) Consulté 218 fois
Pierre.
Jeedom Smart Zwave+
Dongle Enocean USB 310
Blea avec dongle UD100 sur Raspberry Pi 3
Webrelay commandé par script

Répondre

Revenir vers « Configurations OpenZwave Manquantes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité