Votre jeedom n'est pas compatible avec ce plugin (version de jeedom >= 3.3.32 requise)